X

Lekkie falowanie obrotów na biegu jałowym, Skoda Octavia?

MichałG 01 Dec 2006 23:59
  • #1 01 Dec 2006 23:59
    MichałG
    Level 9  
    Helpful post? (+3)
    Witam,
    zacznę od tego iż jestem raczej laikiem w tych sprawach.

    Moj problem objawia się tak:arrow:.
    Auto, Skoda Octavia 1.6 (75KM) 2000r, przebieg ok.75 tyś. km. Strasznie falowały obroty, auto zaczęło sporo palić, stało się mułowate, pojechałem do najbliższej stacji obsługi. Wymienili przewody WN, świece, wymienili filtr powietrza, skasowali sporą sumkę...!!!:cry:
    Po badaniu jakimś komputerem, stwierdzili jeszcze, że do wymiany jest sonda lambda. Zakupiłem więc uniwersalną sondę(ponieważ oryginalna w cenie 2.5 raza droższa) firmy NGK, podobnież dobra. Sonda wymieniona, ale problem nie do końca rozwiązany. Otóż na wolnych obrotach, odczuwalne jest lekkie wahanie obrotów, powiedzmy o 100-150 obrotów.
    Proszę o poradę gdzie szukać problemu? Czy winą może być nie oryginalna sonda, czy może coś innego?

    Z góry dziękuję
  • #2 02 Dec 2006 09:51
    MichałG
    Level 9  
    Topic author Helpful post? (-2)
    Czy ktoś może mi pomóc?
  • #3 02 Dec 2006 10:06
    Removed
    Helpful post? (-2)
    Oczywiście,serwis lub jakiś warsztat.
  • #4 02 Dec 2006 15:48
    RLukas
    Level 9  
    Helpful post? (+2)
    Witam Miałem podobny problem w VW Polo nie zawsze trzeba doszukiwać sie uszkodzenia w elektryce .Sugerowali mi wymianę silnika krokowego . Nie posluchałem tylko opisałem problem w gazecie motoryzacyjnej. Wystarczyło wyczyścić nagar jaki powstał na przepustnicy podczas "oddychania silnika" . To pomogło autko teraz działa płynnie przy wolnych obrotach . Pozdrawiam.
  • #5 02 Dec 2006 20:17
    Jackas
    Level 10  
    Helpful post? (0)
    Oczywiscie ze ktos Ci moze pomóc i tym kimś bedę ja:):):) Rozwiązanie twoich problemów to: Wyczyszczenie przepustnicy, przegranie softa (oprogramowania), adaptacja przepustnicy VAGiem. Nie wiem jaki masz kod silnika ale jeśli AEE 1.6 to kanał na VaGu 001 (chociaż podejrzewam że inny bo 2000 rocznik. W każdym razie samo czyszczenie przepustnicy nic Ci nie da bo trzeba wykasować wyuczene błędy z kompa. pozdrawiam
  • #6 02 Dec 2006 20:59
    Aciu
    Level 14  
    Helpful post? (+1)
    jeżeli masz silnik AEE to benzynka ekstra lub nitro szmatka i przeczyść gardziełko ( tylko nie swoje)Adaptacja VAG-iem zbyteczna, przepustnica jest na linkę.
    Pozdrawiam, napisz o efektach
  • #7 03 Dec 2006 12:04
    Jackas
    Level 10  
    Helpful post? (0)
    No i co że przepustnica na linke. Czy nie wiesz kolego że błedy zapisywane sa w komputerze. Jeżeli przepustnica jest zasyfiona i w kompie zapisze się zwiększony kąt otwarcia przepustnicy to trzeba zmienic jego nastawienia-mówiąc prosto nauczyć go nowych. Jestem przekonany, że ktoś już koledze doradził czyszczenie i pewnie to zrobił i mu nie pomogło-bo o d tego się zaczyna walke z falowaniem.
  • #8 14 Mar 2007 08:53
    prezes777
    Level 10  
    Helpful post? (-1)
    Jesli wykrecisz cala przepustnice i dokladnie wyczyscisz to na bank trzeba (w polo) robic adaptacje Jezeli nie wyjmujesz całej tylko podczyscisz palcem to prawdopodobnie sama ci sie adaptuje po ok 30 km.. muszą byc odpowiednia parametry temp, napiecie itp.... polecam Ci czyszczenie bo mi to naprawde pomogło... A jezeli nie zrobisz adaptacji to bedziesz miał obroty na jałowym ok 2000
  • #9 14 Mar 2007 12:38
    jacZek
    Level 14  
    Helpful post? (+1)
    Witam
    Radzę wyczyscic przepustnicę i oczywiscie przeprowadzic adaptację.
    Pozdrawiam.
  • #10 18 Mar 2007 18:55
    chrobot
    Level 15  
    Helpful post? (+1)
    mam co prawda fabiede , ale silniki sa moco podobne. po umyciu przepustnicy + koletorów dolotowych /potem przedmuchaniu sprezonym powietrzem/ falowalo mi przez ok 1 msc i samo sie uspokoiło. nie chcialo mi sie wycigac z domu kompa i robic adapracji przepustnicy z vaga.
  • #11 22 Jun 2008 20:05
    domelek202020
    Level 12  
    Helpful post? (+2)
    A u mnie w octavi jest inny problem. Silnik przez okolo 15 sek po zapaleniu trzesie sie jak by chodzil na 3 gary. Po tym czasie ten problem znika i zaczyna sie inny. Silnik wskakuje nagle na 3000 obrotow i stoji a czasami plynnie sie zmienia od 2000 do 3000. Na zaplonie przy wylaczonym silniku dochodza glosy jakby przepustnica sama sie otwierala i zamykala. Czasami jak odpale to po tych 15 sek trzesienia wszysko jest ok. A jak sie silnik nagrzeje to w ogole nie ma zadnych problemow aprucz tego ze silnik chodzi na okolo 1100 zamiast 900. Dodam ze przepustnice wymienialem okolo roku temu. Jak myslicie co moze byc nie tak? Znowu przepustnica? Moze komputer? Pol roku temu bylem na komputerze i pokazalo mi 3 bledy: przepustnica, 1 wtrysk i ktorys cylinder - nie mam pojecia o co chodzi.

    Od czego zaczac?
  Search 4 million + Products
Browse Products