X

VW SHARAN 2.0 1996 +GAZ - PROBLEM Z JAZDĄ :(

07 Dec 2006 10:01 JAjaro9938
  • #1 07 Dec 2006 10:01
    jaro9938
    Level 2  
    Helpful post? (0)
    WITAM
    MAM PROBLEM Z JAZDĄ PO ZAŁOŻENIU INSTALACJI GAZOWEJ.AUTO PRZERYWA - WIDOCZNE SKOKI WSKAZÓWKI OBROTOMIERZA I NAGŁE ZATRZYMANIE PRACY SILNIKA (SZARPIE I WYGASA).MOŻNA ODPALIĆ AUTO DOPIERO PO 2MIN.DZIEJE SIĘ TO KILKA RAZY NA DZIEŃ :(
    WIZYTA W SERWISIE NIC NIE POMOGŁA ANI U GAZOWNIKA.ZNAJOMY MA TEN SAM PROBLEM MOŻE KTOŚ JUŻ SPOTKAŁ SIĘ TYM PROBLEMEM JEŚLI TAK TO PROSZĘ O POMOC.:cry:

    Regulamin pkt 10,9 proszę poprawić. goldwinger
  • #2 07 Dec 2006 10:48
    łaciaty
    Level 10  
    Helpful post? (0)
    masz dwa czujniki odpowiedzialne za iskre -hala na rozdzielaczu i drugi na kole zamachu na dole koło filtra oliwy tam najczęściej rozpada się izolacja przy samym czujniku delikatne zwarcie i po sygnale motor kapot
  • #3 07 Dec 2006 10:50
    szogun0
    Specjalista grupy V.A.G.
    Helpful post? (0)
    Digifant czy silnik z syatemem Simos.
    Świece, cewka, czujnik Halla, to na pierwszy ogień do sprawdzenia.
  • #4 07 Dec 2007 00:07
    wmr
    Level 16  
    Helpful post? (0)
    99% czujnik halla, potem ew impulsy ze skrzyni.
  • #5 07 Dec 2007 08:56
    rx7hew
    Level 16  
    Helpful post? (0)
    Jak to się stało zaraz po założeniu gazu to należy to z tym powiązać. Posprawdzaj kable tam gdzie sie wpinali z gazem bo Ci gaziarze to paproki i mogli coś poprzecinać nie zapiąć
  • #6 10 Dec 2007 08:06
    wmr
    Level 16  
    Helpful post? (0)
    Sprawdz jeszcze czy nie ma jakichs dziwnych obciazen na tps-ie. Gaziarze tak maja...
  Search 4 million + Products
Browse Products