Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #2 23 Sty 2007 11:18
    nokia 3650
    Poziom 20  

    Kup K59H1312 i podlacz wedlug opisu co w lodowce i bedzie ok[niektorzy nazywaja te termostaty w hurtowniach ,,placzkami''.Powodzenia.:idea::idea:

  • #3 23 Sty 2007 11:21
    PBK
    Specjalista AGD

    tak za duzo na tym zdjęciu to nie widać!

    słuchaj jeśli to jest chłodziarko zamrażarka to kup termostat "k-59" albo "w-4" (z resztą jak go wymontujesz na boku bedzie napisane jaki to typ)

    a co do wspomnianej czujki to jest to integralna część termostatu i nie daje się jej wylutować ani przylutować
    w srodku tej rurki jest płyn więc przy montowaniu za bardzo jej nie zginaj bo ją uszkodzisz
    powodzenia

  • #4 23 Sty 2007 11:29
    OKelektrykOK
    Poziom 13  

    Czyli termostat kupuje się razem z tą czujką? W jaki sposób włożyć ją, skoro na końcu jest tak zawinięta?


    PS. odkręciłem i jest to K-59. Ale oryginalny serwis, kiedy na gwarancji naprawiał wstawił nieodpowiednią(nawet powiedzieli o tym).

  • #5 23 Sty 2007 11:31
    PBK
    Specjalista AGD

    słuchaj mówią wyjąć i wsadzić to męska sprawa
    więc wsadzisz tak samo jak bedziesz wyjmował
    a nowa czujkę delikatnie rozwiniesz i wszystko

  • #6 23 Sty 2007 11:54
    OKelektrykOK
    Poziom 13  

    Obawiałem się o tą gumową zatyczkę z tyłu, ale ona jest specjalnie nacięta. Także ide do sklepu po K-59

  • #7 23 Sty 2007 12:19
    Bleble
    Specjalista AGD

    Były dwie wersje tej lodówki i były stosowane dwa termostaty
    K59L1192
    K59L1119

  • #8 23 Sty 2007 15:15
    OKelektrykOK
    Poziom 13  

    Po podłączeniu nowego termostatu, gdy ustawiam go na 0, żaróweczka kontrolna przestaje świecić, a agregat pracuje.Czy to jest dobrze?

    Dodano po 1 [minuty]:

    Co powinno być podłączone do wyprowadzenia:
    4
    6
    3
    ?

  • #9 23 Sty 2007 15:35
    Bleble
    Specjalista AGD

    6-zasilanie
    4-wyjście na sprężarkę
    3-oświetlenie

  • #10 23 Sty 2007 15:54
    OKelektrykOK
    Poziom 13  

    A w starym zamontowanym przez oryginalny serwis było tak:
    4-sprezarka
    6-oswietlenie
    3-zasilanie

    Czy takie podłączenie nowego termostatu może spowodować, że po ustawieniu termostatu na 0:
    sprezarka chodzi
    oswietlenie nie swieci

  • #11 23 Sty 2007 16:03
    Bleble
    Specjalista AGD

    W zasadzie to nie przeszkadza , jak włączysz termostat to 6-3 jest mostkowane ale prawidłowo jest tak jak ja podałem
    Takie podłączenie jak ty podałeś , stosowane jest w termostatach do zamrażarek z sygnalizacją (alarmem)

  • #12 23 Sty 2007 16:10
    OKelektrykOK
    Poziom 13  

    Czy zasilanie to kabel czarny czy brązowy?

  • #13 23 Sty 2007 16:27
    PBK
    Specjalista AGD

    OKelektrykOK
    tak się zastanawiam skąd wziąłeś ten nick?!

    zrób tak jak ci mówi Bleble i bedzie dobrze !

    pozdrawiam :)

    Dodano po 1 [minuty]:

    ps. w łapkę polecam miernik uniwersalny

  • #14 23 Sty 2007 16:33
    OKelektrykOK
    Poziom 13  

    Tylko zasilanie termostaru to który kabel?Bo wiem że oświetlenie biały

    ps.trudno otworzyc puszkę przy sprężarce

  • #15 23 Sty 2007 23:08
    Bleble
    Specjalista AGD

    Zazwyczaj brązowy to zasilanie , a czarny sprężarka

  • #16 24 Sty 2007 13:01
    OKelektrykOK
    Poziom 13  

    termostat działa temat uważam za zamknięty.:D

  Szukaj w 4mln produktów
Przeglądaj produkty