Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 14 Lut 2007 18:48
    pisior1987
    Poziom 21  

    Witam mam forda Transita 2,5 D 59 kW (94 r). Pompe paliwa niestety szlag trafił regeneracja kosztowała mnie 900 zł. Wiem że na kole z paska rożądu na pompie ustawia sie zapłon jest tam także punkt zero.jak mam to ustawić?? ma on być przyspieszony??prosze o pomoc przepraszam za amatorszczyzne :| dzięki z góry.

  • #2 14 Lut 2007 19:35
    tomekb
    Poziom 25  

    w silnikach diesla ustawiasz początek wtrysku
    nie zapłon
    na pompie i w mijscu w którym jest mocowana są znaki

  • #3 14 Lut 2007 23:20
    pisior1987
    Poziom 21  

    tak to wiem czyli wystarczy że wszystkie znaki bedą sie zgadzać i pompa będzie na zero??bo można ją przyśpieszać i opuźniać.....

  • #4 15 Lut 2007 22:49
    tomekb
    Poziom 25  

    musze poszukac materiałów
    jak znajde to dam znac

  • #5 16 Lut 2007 10:01
    pisior1987
    Poziom 21  

    Byłbym wdzięczny.....bo żade mi nie umi pomuc... :(

  • #6 16 Lut 2007 13:31
    Tomczak
    Poziom 11  

    w autodacie pisze mi ze na zero ustaw reszte tak jak powinna byc wykonaj jeden pełen obrót wałem obracając go kluczem dla pewności ze ustawiłeś wszystko dobrze!!!! i zawory sie nie spotkają z tłokami!!!:) jesli masz pewność ze jest wszystko dobrze spróbuj odpalić! i posłuchaj jak chodzi jak za miękko to przyspiesz jak za twardo to opóznij! jak bedzie dobrze gadał silnik i ladnie zapalał to masz dobrze ustawiony zapłon!!!

  • #7 16 Lut 2007 15:24
    pisior1987
    Poziom 21  

    silnik daje jak nigdy tylko z zapalaniem rano troszke kijowo.....

  • #8 16 Lut 2007 15:47
    tomekb
    Poziom 25  

    a urządzenie do przyspieszania wtrysku działa prawidłowo?

  • #9 16 Lut 2007 16:25
    pisior1987
    Poziom 21  

    hmm..... jest to w pompie?? pompa jest po regeneracji.....

  Szukaj w 4mln produktów
Przeglądaj produkty