Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Czy to aby cewka zapłonowa-objawy

kuchcikk 09 Mar 2007 17:09
  • #1 09 Mar 2007 17:09
    kuchcikk
    Poziom 10  

    Witam,
    Mam pytanie jakie są objawy uszkodzonej cewki zapłonowej?

    Problem mój polega na tym,ze od czasu do czasu xsara zaczyna mi szarpać i nie chce jechać,tak jakby nie paliła na wszystkie gary.Po zgaszeniu silnika i odpaleniu problem nie znika,ale jak zostawię auto na pare godzin,to znów mogę jeździć. Zdarza sie to sporadycznie, czasem raz na tydzień,na dwa a czasem nawet na miesiąc - zimą rzadziej,latem częściej. Dodam ze jeżdze tylko do pracy i spowrotem (15 km w 1 stronę) Znajomy mówił,że to będzie uszkodzona cewka ale pewny nie jest a wydatek mały to nie jest,więc nie chce wymieniać bez sensu.

    Z góry dziękuje za pomoc

  • #2 09 Mar 2007 17:22
    orionbenny
    Poziom 13  

    Zacznij od wymiany świec i przewodów zapłonowych.

  • #3 09 Mar 2007 17:34
    goldwinger
    VIP Zasłużony dla elektroda

    tylko nie wiadomo czy on ma przewody WN, bo nie ma podanego rocznika, pojemności (jak ktoś nie dokładnie przeczyta to nawet nie wie o jakie auto chodzi)

  • #4 09 Mar 2007 18:17
    Usunięty
  • #5 09 Mar 2007 18:41
    misiekts
    Poziom 17  

    jezeli masz cewke na zewnatrz i przewody WN na wierzchu to przy pracujacym silniku spryskaj leciutko woda w ciemnym pomieszczeniu i zobacz czy nie ma przebic. Zerknij jak swiece wygladaja bo na takich krotkich odcinkach moga ci sie nie rozgrzewac dostatecznie aby nastapilo samooczyszczenie.

    Jednak to co opisujesz bardziej wskazuje na element taki jak cewka wlasnie (byc moze po rozgrzaniu traci gdzies kontakt), rownie dobrze moze to byc cos innego, ciezko okreslic bez obejzenia.

    Wykonaj to co napisalem i daj znac.

    Pozdrawiam!

  • #6 10 Mar 2007 11:21
    kuchcikk
    Poziom 10  

    Świece wymienione, kabli nie mam. Co do auta,to jest to Citroen Xsara z 99r. 1.4

  • #7 10 Mar 2007 12:05
    Usunięty
  • #8 10 Mar 2007 14:11
    kuchcikk
    Poziom 10  

    Ale czy mogę tych pomiarów dokonać w dowolnym momencie,czy tylko jak zaczyna się szarpanie?

  • #9 14 Mar 2007 10:56
    kuchcikk
    Poziom 10  

    ...a więc byłem dzisiaj na komputerze i pokazaywał błąd sondy-kompletnie martwa caly czas pokazywało 0.0 W pn wstawiam na cały dzień auto do elektryka, który będzie sprawdzał czy to kwestia sondy czy może sterownika. Zastanawiam się tylko,czy to dławienie pochodzi od sondy,czy może sie okaże że to zarówno sonda jak i cewka jest trafiona a może coś jeszcze...

  Szukaj w 4mln produktów
Przeglądaj produkty