X

Peugeot 406 odpalanie pompa usterka

24 Mar 2007 13:04 PApawel8814
  • #1 24 Mar 2007 13:04
    pawel8814
    Level 9  
    Helpful post? (0)
    Mam straszne problemy z samochodem.Ga¶nie podczas jazdy lub przerywa zapala ¶ię wtedy sonda lambda.Miałem skanowany komputer już 3 razy.Za pierwszym razem wymieniłem pompę w zbiorniku za drugim pompę wysokiego ći¶nienia.Kosztowało mnie to już 5000tys.Za kazdym razem mówi± ze to pompa wysokiego ći¶nienia.Tylko że już j± wymieniłem na now±.Samochód potrafi przejechać 1000 kil. bez problemów lub ¶wirować 2 dni.Odpala na 2 sekundy i ga¶nie lub wogóle nie chce zapalić niekiedy nawet zapalam 30 razy.I nagle wszystko ustaje i działa poprawnie. Teraz opiszę dokładnie co ¶ię dzieje.Je¶li samochód pracuje poprawnie po przekręceniu stacyjki słychać klikanie z obudowy filtru paliwa.Je¶li ga¶nie to tego nie słychać nie chce wchodzić na obroty i przerywa.Widać że wtedy podczas dodawania gazu wzrasta i spada ładowanie w aucie.Zastanawiam ¶ię czy nie jest to spowodowane jakim¶ zwarciem na kablach.Powtarzam że obydwie pompy s± nowe i zawory też s± sprawdzone.Serwis peugeota nie ma pojęcia co się dzieje.Byłem też w serwisie bosch bo to pompy boscha facet też rozkłada ręce.I miejscowy mechanik też twierdzi że to pompa wysokiego ći¶nienia ale jest nowa.Już nie wiem co mam robić.Pomocy.Dzięki.

    Dodano po 24 [minuty]:

    Zapomniałem dodać że jest to hdi 110 koni. Rocznik 2000. Przejechane ok 140000kil.Dzięki
  • #2 24 Mar 2007 16:46
    zbyniu¶
    Level 26  
    Helpful post? (0)
    To pozostaj± wtryskiwacze,napisz jeszcze jakie s± błędy w sterowniku.Pompa daje takie same błędy jak lej±ce wtryski.
  • #3 24 Mar 2007 18:05
    lucik
    Level 16  
    Helpful post? (0)
    Jakie s± defekty to raz ale trzeba odczytać parametry pracy silnika, chociażby różnicę ci¶nienia zadanego a zmierzonego. Sprawdzić zasilanie kalkulatora, regulatora cisnienia, czujników, itp.
  • #4 24 Mar 2007 18:18
    pawel8814
    Level 9  
    Topic author Helpful post? (0)
    Może to być troszkę trudne gdyż jestem w Irlandi północnej a tu mechanicy nic nie potrafi± sprawdzić.Jedynie podpi±ć go pod komputer.Błędów wyskakuje kilka,ale tylko gdy ¶wieći ¶ię sonda lambda.A ona za¶wieca ¶ię tylko wtedy kiedy auto ga¶nie.I po nie długim czasie ga¶nie.Wtedy komputer nie podaje żadnych błędów.Nie ma żadnej regóły na to ga¶nięcie zimno,ćiepło mokro,słucho dzień noc itd.Może wiećie dlaczego dzieje ¶ię to czasami i zaraz przestaje.Mechanik powiedział że nie potrafi naprawić dobrego samochodu i ma rację bo zanim co¶ sprawdzi to już jest ok.
  • #5 24 Mar 2007 18:21
    zbyniu¶
    Level 26  
    Helpful post? (0)
    Ja bym stawiał na zacieraj±cy się wtryskiwacz,tylko nie rozumię tego ładowania w aucie.Błędy pewnie s± zwi±zane z wysokim ci¶nieniem .
Mouser  Search 4 million + Products
Browse Products