X

Polar GRACJA PDG 585 - nie pompuje wody

fenster 21 Apr 2007 12:54
  • #1 21 Apr 2007 12:54
    fenster
    Level 9  
    Helpful post? (0)
    Witam mam mały problem z pralką.Piore sobie pranie wszystko ładnie pięknie nastepnie przestwiam programator na pompowanie/odwirowanie i pompa nie ciągnie wody.Odwrócilem pralke i okazalo sie ze koszulki termokurczliwe na wsuwkach do pompy sa przetopione a wiec odciolem 5cm kabli i dorobilem nowe kabelki przy okazji sprawdzilem pompe na zewnątrz i dziala pieknie, wszystko poskrecalem i dalej nie pompuje.Wąż odpływowy jest drozny.

    Czy to wina programatora czy jeszcze cos przeoczylem??
  • #2 21 Apr 2007 13:06
    bugger
    Level 20  
    Helpful post? (0)
    sprawdz jak wygladaja zlaczki po drugiej stronie przewodow, przy programatorze oraz czy przypadkiem nie jest zapchany filter
  • #3 21 Apr 2007 13:20
    gregor1965
    Level 12  
    Helpful post? (0)
    sprawdź czy dochodzido pompy 230V
  • #4 21 Apr 2007 13:30
    PS 663S BIO
    Level 31  
    Helpful post? (0)
    Jak nie ma ruchów rewersyjnych "delikatnych" (3s. praca, 12s. postój) i wylewania wody to do wymiany programator. A tak poza tym to w wężu "zb.-filtr" może być jakaś garderoba ;)
  • #5 21 Apr 2007 13:32
    nokia 3650
    Level 20  
    Helpful post? (0)
    Najpewniej sprawdzisz pompe czy dziala:
    1-Odlaczajac pompe z ukladu a podlaczajac przewodem z siecia 230v.
    2- zmierz opornosc cewki przy pompie
  • #6 21 Apr 2007 14:04
    fenster
    Level 9  
    Topic author Helpful post? (0)
    A wiec:

    1.pompa podłaczona do sieci 230v dziala
    2.styki przy programatorze oki
    3.garderoby w rurkach niema
    4.niema zadnych ruchów rewersyjnych , poprostu zero oznak zycia
  • #7 21 Apr 2007 14:08
    bogdan5
    Level 17  
    Helpful post? (0)
    sprawdz hydrostat i blokadę drzwi
  • #8 21 Apr 2007 15:27
    staszekf
    Level 32  
    Helpful post? (0)
    Czy pralka nie nabiera za dużo wody jeżeli tak to przeczyść komorę hydrostatu (z tyłu zbiornika plastikowa fajka i wężyk).Pozdrawiam.
  • #9 22 Apr 2007 14:22
    bugger
    Level 20  
    Helpful post? (0)
    sprawdz tez czy na wyjsciu z programator daje napiecie do pomp
  • #10 27 Apr 2007 19:12
    fenster
    Level 9  
    Topic author Helpful post? (0)
    posprawdzalem wszystko i kupilem programator.podłączylem wszystkie kabelki według starego programatora.Usterka usunieta ,podczas wirowania dziala pompa.Ale tu mala niespodzianka , podczas prania wstepnego i płukania nie kreci sie bęben a podczas wirowania sie kręci.CZY KOLEś SPRZEDAł MI ZEPSUTY PROGRAMATOR?????????

    dodam ze programator jest nowy na gwarancji i oczywiscie jest załozony ten sam typ P124

    Dodano po 19 [minuty]:

    musze sie poprawic poniewaz zaszło małe nieporozumienie.Sytuacja wyglada tak ze moja mama pierze zawsze pranie i o wczesniejszej usterce nie powiedzialal mi wszystkiego.
    Pompa nie pompowala i podczas prania i płukania nie krecil sie bęben.
    Po zamontowaniu nowego programatora usterka czesciowo usunieta , pompa pompuje a beben podczas prania i płukania dalej nie kręci czego to moze byc wina???


    sorry za male zamieszanie
  • #11 27 Apr 2007 21:54
    nokia 3650
    Level 20  
    Helpful post? (0)
    Sprawdz wymieniajac na nowy kondesator 16 mf .
    1- sprawdz jeszcze tak ;niech w pralce nie bedzie odziezy do prania i zalacz ja niech nabierze wody izobacz czy wtedy obraca beben.
    2-gdy bedzie prala to masz 100% uszkodzenie kondesatora rozruchowego silnika [znajduje sie w tylnej czesci obudowy taki srebrny]
  • #12 28 Apr 2007 12:28
    fenster
    Level 9  
    Topic author Helpful post? (0)
    probowalem bez prania i tez nie kreci ;(
  • #13 28 Apr 2007 12:40
    fenster
    Level 9  
    Topic author Helpful post? (0)
    Sytuacja wygląda tak iż pompa nie pompowala wody i podczas prania i płukania nie krecil sie bęben.
    Po zamontowaniu nowego programatora usterka czesciowo usunieta , pompa pompuje wode a bęben podczas prania i płukania dalej nie kręci czego to moze byc wina???
    Dodam ze bęben sie kręci podczas wirowania.Programator jest nowy na gwarancji
  • #14 28 Apr 2007 13:17
    Topolski Mirosław
    Specjalista AGD
    Helpful post? (0)
    Jeszcze raz dokładnie sprawdż łączenie programatora oraz silnik poza instalacją pralki.
  • #15 28 Apr 2007 14:20
    fenster
    Level 9  
    Topic author Helpful post? (0)
    silnik jest OK poniewaz podczas wirowania się kręci
  • #16 28 Apr 2007 14:28
    zayzayer
    Specjalista AGD
    Helpful post? (0)
    Silnik ma niezależne uzwojenia do prania i wirowania.
  • #17 28 Apr 2007 21:27
    nokia 3650
    Level 20  
    Helpful post? (0)
    Sprawdz dokladnie kostke przy silniku ,rozlacz ja ,podswietl lampka czy ktorys przewod nie przegrzal sie.
  • #18 28 Apr 2007 21:34
    krzysiekl
    Level 22  
    Helpful post? (0)
    Sprawdź uzwojenie prania .
  • #19 29 Apr 2007 10:38
    gregor1965
    Level 12  
    Helpful post? (0)
    sprawdź omomierzem silnik może masz 8uszkodzone uzwojenia
  • #20 29 Apr 2007 12:32
    majsterw1
    Level 14  
    Helpful post? (0)
    Sprawdź czy filtr nie jest zatkany i czy nie ma czegoś w wężu miedzy zbiornikiem a filtrem pompy np. skarpety , husteczki.
    Gdy programator jest ustawiony na wypompowanie wody Sprawdź czy dochodzi napięcie do pompy 230V jeśli napięcie dochodzi sprawdź przejście cewki przy pompie omomierzem. Sprawdź drożność węża odpływowego. Pozdrawiam majsterw1! :-) :D
  • #21 30 Apr 2007 15:35
    fenster
    Level 9  
    Topic author Helpful post? (0)
    czy kondensator bierze udzial w wirowaniu???
  • #22 30 Apr 2007 15:49
    Adam-T
    Level 34  
    Helpful post? (0)
    nokia 3650 wrote:
    Sprawdz wymieniajac na nowy kondesator 16 mf .


    Chyba miałeś na myśli 16 µF (mikro).

    fenster wrote:
    czy kondensator bierze udzial w wirowaniu???


    Jak najbardziej i od jego podmiany bym zaczął.

    Pozdrawiam
    Adam
  • #23 01 May 2007 10:32
    fenster
    Level 9  
    Topic author Helpful post? (0)
    Jest 1 maj pralka dalej nie dziala

    Został wyciagniety silnik wraz z kondensatorem i podłączony na zewnątrz i dziala na uzwojeniu prania i wirowania.Wszystko ładnie pieknie

    Zostało zmierzone napiecie na kostce idącej z programatora , wchodzącej do silnika i podczas prania pokazuje 230V

    Po podłączeniu kostki do silnika okazuje sie ze podczas prania dalej nie kreci a podczas wirowania kreci

    O co tu chodzi?????????

    [_P_]
  • #24 01 May 2007 13:24
    gregor1965
    Level 12  
    Helpful post? (0)
    czy po ściągnięciu paska działa silnik chodzi mi o to czy sam silnik bez obciążenia działa w pralce.może być uszkodzone uzwojenie silnika z prania(małe obroty).Sprawdź czy obydwa uzwojenia mają tę samą oporność.podczas gdy jedno pracuje drugie pełni rolę rozruchu i na odwrót.
    powodzenia

    [_P_]
  • #25 01 May 2007 15:09
    cezet
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    Zacznij od sprawdzenia podłączenia programatora a szczególnie silniczka.
  • #26 01 May 2007 22:10
    fenster
    Level 9  
    Topic author Helpful post? (0)
    chwile desperacji i zaczynam sprawdzac podłączenie programatora według schematu i okazuje sie ze jeden kabelek był wpiety na styk obok.


    Usterka naprawiona.Dziekuje za pomoc !!!!!!!!!!!!!!
  Search 4 million + Products
Browse Products