Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Quad 200CC Chińczyk - brak iskry na świecy dlaczego?


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> Quad 200CC Chińczyk - brak iskry na świecy dlaczego?
Autor
Wiadomość
matiplettenberg
Poziom 15
Poziom 15


Dołączył: 12 Paź 2004
Posty: 205

Post#1 Post autora tematu 29 Kwi 2007 17:05   

Quad 200CC Chińczyk - brak iskry na świecy dlaczego?


Witam

Mam Quada 200cc i to się stało tak iż jechał i nagle zgasł no i juz odpalić nie idzie.
Okazało sie iż mam brak iskry na świecy .

Moje podsumowanie :
Świeca - OK
Fajka i kabel z cewki do świecy - OK

Po załączeniu startera na kabelku doprowadzającym zasilanie na cewkę pojawia sie napięcie do Max ok. 10V.


Na tej cewce jest widać takie pękniecie lekkie.
Stawiam raczej na cewkę co wy na to? Macie jeszcze jakieś pomysły co trza by sprawdzić?
Oznaczenie cewki: SG 06.04

Można kupić obojętnie jaką ?
Powiedzmy taką od komara czy coś?

pozdrawiam
Moderowano przez TONI_2003:
Zmieniłem temat postu i sam post.
... nie krzycz , nie używaj Caps Locka !
Proszę nie używać wielokrotnie (??lub!!) itd ...
Następnym razem będzie ostrzeżenie

Powrót do góry
   
Google


Google Adsense


Post# 29 Kwi 2007 17:05   





Powrót do góry
   
goldwinger
Poziom 25
Poziom 25


Dołączył: 07 Mar 2006
Posty: 6550

Post#2 29 Kwi 2007 17:34pomocny post - solucja   

Re: QUAD 200CC CHINCZYK - BRAK ISKRY NA SWIECY.DLACZEGO ??


zobacz czy cewka dostaje impuls z modułu, jeżeli nie to albo moduł albo czujnik na wale. Jeżeli jest impuls to cewka uszkodzona. Można założyć cewkę od czegoś innego aby była to cewka od zapłonu elektronicznego (od jakiegoś starszego suzuki powinna podejść)
Powrót do góry
   
Google


Google Adsense


Post# 29 Kwi 2007 17:34pomocny post - solucja   





Powrót do góry
   
matiplettenberg
Poziom 15
Poziom 15


Dołączył: 12 Paź 2004
Posty: 205

Post#3 Post autora tematu 29 Kwi 2007 19:19   

Re: QUAD 200CC CHINCZYK - BRAK ISKRY NA SWIECY.DLACZEGO ??


czy ten impuls to np pojawia sie na tym kabelku ok 9V max 12V o to chodzi ??? faktem jest ze wlasnie pojawia sie na tym kabelku prad w momencie gdy wykonuje rozruch rozrusznikiem.czyli mysle ze to cewka wlasnie i tylko chce poznac wasza opinie !! pozdrawiam moje gg 573856 w wekend teraz chce posmigac ale nie bedzie czym jak go nie naprawie
pozdrawiam
Powrót do góry
   
Google


Google Adsense


Post# 29 Kwi 2007 19:19   





Powrót do góry
   
goldwinger
Poziom 25
Poziom 25


Dołączył: 07 Mar 2006
Posty: 6550

Post#4 29 Kwi 2007 19:27pomocny post - solucja   

Re: Quad 200CC Chińczyk - brak iskry na świecy dlaczego?


do cewki dochodzą 2 przewody w momencie gdy kręcisz rozrusznikiem na jednym jest napięcie z cewki w magnecie +12V(tak wnioskuje po opisie) a na drugim ma się pojawiać impuls masy który jest podawany z modułu.
Powrót do góry
   
matiplettenberg
Poziom 15
Poziom 15


Dołączył: 12 Paź 2004
Posty: 205

Post#5 Post autora tematu 29 Kwi 2007 19:52   

Re: Quad 200CC Chińczyk - brak iskry na świecy dlaczego?


Tak dokładnie jest, jeden kabelek idzie do masy cewki i iskrzy gdy go przytykam do cewk masy ktora jest polaczona z masa pojazdu.
A drugi jest jakby taki plusowy na ktorym pojawia sie ok 10 - 12V w momencie rozruchu.

potrzeuje poprostu potwierdzenia czy zamawiac cewke czy tez ona jest sprawna.

jesli mozna to prosze o rozmowe z toba na gg moj numer 573856
Powrót do góry
   
ponar
Poziom 17
Poziom 17


Dołączył: 20 Sie 2005
Posty: 428
Miasto: dolnośląskie

Post#6 30 Kwi 2007 23:17   

Re: Quad 200CC Chińczyk - brak iskry na świecy dlaczego?


Kiedyś naprawiałem takie coś padnięta była cewka założyłem jakąś tam z hondy chyba i działa idealnie.
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> Quad 200CC Chińczyk - brak iskry na świecy dlaczego?
Strona 1 z 1
Podobne tematy
BMW E36 325i Brak iskry na 3 i 4 świecy (5)
Brak iskry na świecy w silniku s101 polmo (14)
Mondeo 2.0 zetec brak iskry na jednej świecy (2)
Skoda Felicia, brak iskry na jednej świecy (6)
brak iskry na świecy polonez truck 1.6 (7)
Silnik Sanyang(chińczyk)-brak iskry (2)
Brak iskry na świecy - Pilne !!! (34)
chiński Quad 200cc brak kickstartera i ładowania akumulator (19)
Fiat Brava 1.4 12v - Brak iskry na świecy. (1)
polonez 97" caro plus ,brak iskry na świecy (8)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.041 seconds

elektroda.pl temat RSS 

opony