Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Svchost.exe - usługa lokalna proces używa % procesora!


  Strona Główna -> Forum elektroda.pl-> Komputery Serwis -> Komputery Software ->Svchost.exe - usługa lokalna proces używa % procesora! Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#1 Post autora tematu 06 Maj 2007 00:44   

Svchost.exe - usługa lokalna proces używa % procesora!


Od jakiegoś czasu zauważyłem, że owy proces używa mi strasznie dużo % procesora.
Zawsze, kiedy wyłączę to po paru minutach znów zaczyna zajmować znaczną część procesora.
Wie ktoś może jak się pozbyć tego problemu?
Svchost.exe - usługa lokalna proces używa % procesora!
Bardzo proszę o odpowiedź.
Moderowano przez TONI_2003:
Zmieniłem i poprawiłem temat postu!


Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 06 Maj 2007 00:44   



Powrót do góry
Kolobos
Spec od komputerów
Spec od komputerów


Dołączył: 13 Cze 2003
Posty: 43389
Miasto: Warszawa

Kolobos
Spec od komputerów
Post#2 06 Maj 2007 01:32pomocny post - solucja   

Re: SVCHOST.EXE-USŁUGA LOKALNA <<----- PROBLEM :-)


Wklej log z hijackthis. Najnowsza wersje znajdziesz tutaj: http://www.trendsecure.com/portal/en-US/threat_analytics/hijackthis.php

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
ZeeWolf
Poziom 19
Poziom 19


Dołączył: 25 Lis 2004
Posty: 777
Miasto: Zgierz

ZeeWolf
Poziom 19
Post#3 06 Maj 2007 02:38   

Re: SVCHOST.EXE-USŁUGA LOKALNA <<----- PROBLEM :-)


Możesz też w konsoli (cmd.exe) wpisać:
Kod:
Tasklist /SVC

i wkleić wyświetlony wynik - to powie które usługi podpięte są pod proces.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
jannaszek
Poziom 24
Poziom 24


Dołączył: 01 Cze 2003
Posty: 5711
Miasto: kraków

jannaszek
Poziom 24
Post#4 06 Maj 2007 09:32   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


ja mam taki sposób na niechciane problemy z hosts:

katalog windows/system32/drivers/ect>hosts otwieram w notatniku i wywalam wszystko aby wyglądało to tak:Svchost.exe - usługa lokalna proces używa % procesora!

wyłącz przeglądarkę,i przywracanie systemu

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Kolobos
Spec od komputerów
Spec od komputerów


Dołączył: 13 Cze 2003
Posty: 43389
Miasto: Warszawa

Kolobos
Spec od komputerów
Post#5 06 Maj 2007 09:38   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Arrow jannaszek
W tym watku nikt nie ma problemow zwiazanych z host's, wiec apropos czego jest Twoj post?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
jannaszek
Poziom 24
Poziom 24


Dołączył: 01 Cze 2003
Posty: 5711
Miasto: kraków

jannaszek
Poziom 24
Post#6 06 Maj 2007 10:30   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


rzeczywiście ,zbyt mechanicznie wybiegłem przed orkiestrę ,nie czytając dokładnie
przy okazji coś na ten temat: http://www.processlibrary.com/directory?files=svhost

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#7 Post autora tematu 06 Maj 2007 12:27   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Arrow ZeeWolf
Po wpisaniu tego co mi zasugerowałeś wyskoczyło takie okienko

Svchost.exe - usługa lokalna proces używa % procesora!

Nie wiem czy to ma jakieś znaczenie, ale podczas robienia tego zdjęcia SVCHOST używał 0 % procesora

Arrow Kolobos
Cytat:
Wklej log z hijackthis

Nie bardzo rozumiem o co tu chodzi Question
Pewnie dlatego ze kiepsko znam się na komputerach Neutral
Gdybyś mógł napisać to w prostszy sposób (o ile się w taki da) co mam zrobić to byłbym Ci bardzo wdzięczny Very Happy

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
jannaszek
Poziom 24
Poziom 24


Dołączył: 01 Cze 2003
Posty: 5711
Miasto: kraków

jannaszek
Poziom 24
Post#8 06 Maj 2007 12:31   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


[quote="maly_john"]Arrow ZeeWolf
Po wpisaniu tego co mi zasugerowałeś wyskoczyło takie okienko


Nie wiem czy to ma jakieś znaczenie, ale podczas robienia tego zdjęcia SVCHOST używał 0 % procesora

i zdje się że masz wszystko ok, ten proces zabiera zasoby tylko zaraz po starcie systemu,potem się uspokaja

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Kolobos
Spec od komputerów
Spec od komputerów


Dołączył: 13 Cze 2003
Posty: 43389
Miasto: Warszawa

Kolobos
Spec od komputerów
Post#9 06 Maj 2007 12:42   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Arrow maly_john
Zeby uzywac wyszukiwarki nie trzeba sie znc komputerach.

Sciagasz hijackthis:
http://www.trendsecure.com/portal/en-US/threat_analytics/hijackthis.php?page=download
Uruchamiasz -> do a system scan and save a logfile, zawartosc pliku ktory sie otworzy wklejasz na forum. Oczywiscie zrob to jak ten proces obciazajacy procesor bedzie wlaczony.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
ZeeWolf
Poziom 19
Poziom 19


Dołączył: 25 Lis 2004
Posty: 777
Miasto: Zgierz

ZeeWolf
Poziom 19
Post#10 06 Maj 2007 13:24   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Pod proces svchost masz podpięte sporo usług - jeżeli akurat pracuje kilka z nich, to mogą znacząco obciążyć system - jaką masz konfigurację sprzętową?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#11 Post autora tematu 06 Maj 2007 23:14   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Przy większym użyciu procesora

Svchost.exe - usługa lokalna proces używa % procesora!

Mój sprzęt:
ECS K7S5A
Athlon 1200
40 GB Segate
640 DDR RAM

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Kolobos
Spec od komputerów
Spec od komputerów


Dołączył: 13 Cze 2003
Posty: 43389
Miasto: Warszawa

Kolobos
Spec od komputerów
Post#12 06 Maj 2007 23:35   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Czy mozesz wkleic log czy konczymy ten watek?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
ZeeWolf
Poziom 19
Poziom 19


Dołączył: 25 Lis 2004
Posty: 777
Miasto: Zgierz

ZeeWolf
Poziom 19
Post#13 07 Maj 2007 00:26pomocny post - solucja   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


No dobra. To popróbujemy po kolei.

1. Najpierw, wyszukaj na wszystkich dyskach pliku svchost.exe.
Jedynym miejscem, gdzie powinien się on znajdować, jest katalog %systmroot%\system32
czyli w przypadku instalacji standardowej
c:\WINDOWS\system32.
Jeżeli znajdziesz ten plik w innych miejscach, spróbuj go stamtąd usunąć.

2. Dalej możesz spróbować uruchomić konsolę odzyskiwania, i wpisać:
expand X:\i386\svchost.ex_ C:\Windows\system32\svchost.exe
gdzie X to litera napędu, w którym masz płytę z Windowsem. Następnie restart i sprawdź.

3. Dalej za pomocą firewall'a blokujemy port 135.

Sprawdź wszystkie metody pojedynczo, za każdym razem testując zachowanie systemu.
Napisz jeszcze, czy masz obecnie włączone aktualizacje automatyczne, i czy po instalacji systemu miałeś je włączone.

No i wklej log z tego nieszczęsnego Hajdżeka, bo kolega Kolobos się rozsierdził Wink (pozdrawiam). Jak to zrobić już Ci napisał.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#14 Post autora tematu 07 Maj 2007 23:43   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


[b]Wiec plik svchost.exe jest tylko i wylacznie w c:\windows\system

Kod:
Tak wyglada wynik skanu programem hijackthis[/b]
Logfile of Trend Micro HijackThis v2.0.0 (BETA)
Scan saved at 23:35:38, on 2007-05-07
Platform: Windows XP  (WinNT 5.01.2600)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\System32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\System32\spool\drivers\w32x86\3\hpztsb03.exe
C:\PROGRA~1\Avast4\ashDisp.exe
C:\WINDOWS\vsnpstd.exe
C:\Program Files\Messenger\msmsgs.exe
C:\Program Files\uTorrent\utorrent.exe
C:\Program Files\Avast4\aswUpdSv.exe
C:\Program Files\Avast4\ashServ.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Avast4\ashWebSv.exe
C:\Program Files\Avast4\ashMaiSv.exe
C:\Program Files\Internet Explorer\IEXPLORE.EXE
C:\PROGRA~1\DAP\DAP.EXE
C:\Documents and Settings\and\Moje dokumenty\HiJackThis_v2.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.pl/
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = 217.76.118.129:8080
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza
R3 - URLSearchHook: (no name) - {00A6FAF6-072E-44cf-8957-5838F569A31D} - (no file)
O2 - BHO: DAPHelper Class - {0000CC75-ACF3-4cac-A0A9-DD3868E06852} - C:\Program Files\DAP\DAPBHO.dll
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 5.0\Reader\ActiveX\AcroIEHelper.ocx
O3 - Toolbar: DAP Bar - {62999427-33FC-4baf-9C9C-BCE6BD127F08} - C:\Program Files\DAP\DAPIEBar.dll
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE NvQTwk,NvCplDaemon initialize
O4 - HKLM\..\Run: [HPDJ Taskbar Utility] C:\WINDOWS\System32\spool\drivers\w32x86\3\hpztsb03.exe
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\Avast4\ashDisp.exe
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKLM\..\Run: [snpstd] C:\WINDOWS\vsnpstd.exe
O4 - HKCU\..\Run: [MSMSGS] "C:\Program Files\Messenger\msmsgs.exe" /background
O4 - HKCU\..\Run: [ADS] C:\Windows\ADS.exe
O4 - HKCU\..\Run: [µTorrent] "C:\Program Files\uTorrent\utorrent.exe"
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'USŁUGA LOKALNA')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'USŁUGA SIECIOWA')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'Default user')
O8 - Extra context menu item: &Download with &DAP - C:\PROGRA~1\DAP\dapextie.htm
O8 - Extra context menu item: &Search - http://edits.mywebsearch.com/toolbaredits/menusearch.jhtml?p=ZNxmk142YYPL
O8 - Extra context menu item: Download &all with DAP - C:\PROGRA~1\DAP\dapextie2.htm
O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O9 - Extra button: Run DAP - {669695BC-A811-4A9D-8CDF-BA8C795F261C} - C:\PROGRA~1\DAP\DAP.EXE
O9 - Extra button: Badanie - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O12 - Plugin for .spop: C:\Program Files\Internet Explorer\Plugins\NPDocBox.dll
O16 - DPF: {1D4DB7D2-6EC9-47A3-BD87-1E41684E07BB} - http://ak.imgfarm.com/images/nocache/funwebproducts/ei/SmileyCentralFWBInitialSetup1.0.0.15.cab
O16 - DPF: {62789780-B744-11D0-986B-00609731A21D} (Autodesk MapGuide ActiveX Control) - http://www.modgik.lodz.pl/Mapa/mgaxctrl.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{1735F5A4-301E-46B7-B8B5-5EA1B485E3DE}: NameServer = 217.76.118.129,217.76.112.66
O17 - HKLM\System\CS1\Services\Tcpip\..\{1735F5A4-301E-46B7-B8B5-5EA1B485E3DE}: NameServer = 217.76.118.129,217.76.112.66
O17 - HKLM\System\CS2\Services\Tcpip\..\{1735F5A4-301E-46B7-B8B5-5EA1B485E3DE}: NameServer = 217.76.118.129,217.76.112.66
O22 - SharedTaskScheduler: Moduł wstępnego ładowania interfejsu Browseui - {438755C2-A8BA-11D1-B96B-00A0C90312E1} - C:\WINDOWS\System32\browseui.dll
O22 - SharedTaskScheduler: Demon buforu kategorii składników - {8C7461EF-2B13-11d2-BE35-3078302C2030} - C:\WINDOWS\System32\browseui.dll
O23 - Service: Apache - Unknown owner - C:\AppServ\Apache\Apache.exe (file missing)
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Avast4\aswUpdSv.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\System32\Ati2evxx.exe
O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - ALWIL Software - C:\Program Files\Avast4\ashMaiSv.exe
O23 - Service: avast! Web Scanner - ALWIL Software - C:\Program Files\Avast4\ashWebSv.exe
O23 - Service: MySQL - Unknown owner - C:\AppServ\mysql\bin\mysqld-nt.exe (file missing)

--
End of file - 5260 bytes

Svchost.exe - usługa lokalna proces używa % procesora!

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Kolobos
Spec od komputerów
Spec od komputerów


Dołączył: 13 Cze 2003
Posty: 43389
Miasto: Warszawa

Kolobos
Spec od komputerów
Post#15 07 Maj 2007 23:55pomocny post - solucja   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Przestan wklejac te zdjecia, do niczego nie sa one potrzebne.

Masz piracki windows bez żadnych aktualizacji wiec nic dziwnego, ze masz problemy!

Zamnij porty przy pomocy wwdc.exe , zmien przegladarke na Opere i nie uzywaj Internet Explorer'a.

W hijackthis usuwasz te wpisy:
R3 - URLSearchHook: (no name) - {00A6FAF6-072E-44cf-8957-5838F569A31D} - (no file)
O4 - HKCU\..\Run: [ADS] C:\Windows\ADS.exe <- plik usun z dysku.
O8 - Extra context menu item: &Search - http://edits.mywebsearch.com/toolbaredits/menusearch.jhtml?p=ZNxmk142YYPL
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O16 - DPF: {1D4DB7D2-6EC9-47A3-BD87-1E41684E07BB} - http://ak.imgfarm.com/images/nocache/funwebproducts/ei/SmileyCentralFWBInitialSetup1.0.0.15.cab

Oraz plik ads.exe z dysku. Na koniec skan:
http://www.superantispyware.com/downloads/SUPERAntiSpyware.exe

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#16 Post autora tematu 08 Maj 2007 17:54   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Wiem Kolobos ze poświęciłeś mi już dużo i jestem Ci za to bardzo wdzięczny. Zrobiłem wszystko co napisałeś po za
Cytat:
Zamnij porty przy pomocy wwdc.exe
tylko tego nie wiem jak zrobić, bo jak już pisałem wcześniej moja znajomość PC jest mała.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 08 Maj 2007 17:54   



Powrót do góry
ZeeWolf
Poziom 19
Poziom 19


Dołączył: 25 Lis 2004
Posty: 777
Miasto: Zgierz

ZeeWolf
Poziom 19
Post#17 08 Maj 2007 18:00pomocny post - solucja   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


http://www.3vnet.pl/modules.php?name=News&file=article&sid=480

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#18 Post autora tematu 08 Maj 2007 18:04   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Dziękuje bardzo ZeeWolf Smile

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#19 Post autora tematu 09 Maj 2007 22:45   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Zrobiłem wszystko tak jak pisaliście, ale niestety problem dalej występuje Crying or Very sad
Dziękuje i tak za czas jaki poświęcili mi użytkownicy Kolobos i ZeeWolf

Gdyby ktoś miał inny pomysł na usunięcie tego problemu to będę wdzięczny za opisanie go tutaj.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Kolobos
Spec od komputerów
Spec od komputerów


Dołączył: 13 Cze 2003
Posty: 43389
Miasto: Warszawa

Kolobos
Spec od komputerów
Post#20 09 Maj 2007 23:15   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Wklej w zalaczniku log z Deckard's System Scanner oraz z gmera z zakladki rootkit.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 09 Maj 2007 23:15   



Powrót do góry
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#21 Post autora tematu 10 Maj 2007 00:37   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Oto logi

Załączniki:

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 10 Maj 2007 00:37   



Powrót do góry
Kolobos
Spec od komputerów
Spec od komputerów


Dołączył: 13 Cze 2003
Posty: 43389
Miasto: Warszawa

Kolobos
Spec od komputerów
Post#22 10 Maj 2007 01:19   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Zamknales porty przy pomocy wwdc?
Czy po wylaczeniu uTorrent problem nadal wystepuje?
Logi wygladaja ok.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 10 Maj 2007 01:19   



Powrót do góry
maly_john
Poziom 7
Poziom 7


Dołączył: 12 Wrz 2006
Posty: 22
Miasto: Łódź

maly_john
Poziom 7
Post#23 Post autora tematu 11 Maj 2007 22:52   

Re: Svchost.exe - usługa lokalna proces używa % procesora!


Faktycznie ma to coś wspólnego z uTorrentem a dokładnie z portami przez jakie sie łączy...
Może jest jakiś port który mógłbym wpisać do uTorrenta tak żeby problem już nie występował?
Zamknąłem porty przy pomocy wwdc

Czy wiadomość jest pomocna? + -1 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Komputery Serwis -> Komputery Software -> Svchost.exe - usługa lokalna proces używa % procesora!
Strona 1 z 1
Podobne tematy
svchost.exe usługa sieciowa używa 100% procesora -LOGI (3)
Svchost.exe - ten proces zuzywa mi 50 % procesora. (2)
Proces svchost.exe - nadmierne użycie procesora (5)
Proces svchost.exe - zużycie procesora wynosi 100% (8)
Proces svchost używa 100% CPU (10)
svchost.exe używa 100% CPU (14)
usługa SVCHOST.EXE 100 procent uzycia kompa (10)
Proces WinVista svchost.exe przejmuje 80% zasobów. (6)
Jak usunąć proces svchost.exe w Windows XP? (11)
Proces svchost.exe występuje aż 7 razy, potem błąd ! (3)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.061 seconds

elektroda.pl temat RSS