Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Auto nie odpala na gazie


Post new topic  Reply to topic      Main Page -> Forum Index -> Bin -> Bin Archives -> Auto nie odpala na gazie
Author
Message
skrzat
Poziom 11
Poziom 11


Joined: 22 Apr 2003
Posts: 64

Post#1 Post from the author of the topic 06 May 2007 19:39   

Auto nie odpala na gazie


Witam,
Szukałem odpowiedzi na mój problem w podobnych tematach na forum jednak nie znalazłem nic konkretnego, co mogło by mi pomóc. Problem wygląda następująco, auto bezproblemowo odpala na benzynie (dosłownie „na dotyk”) i bezproblemowo przełącza się na gaz. Jednak po przejechaniu dłuższej trasy (zagrzaniu silnika) i wyłączeniu stacyjki dosłownie na chwile (może góra kilka minut) auto nie chce odpalić na gazie. Trzeba z powrotem przełączyć na benzynę i dopiero wtedy można przejść na gaz. Problem ten nie występował nigdy wcześniej i pomimo, iż raczej starałem się odpalać na benzynie, to nigdy przedtem nie było problemu z odpaleniem na gazie (nawet przy dużych mrozach). Z tego co jeszcze zauważyłem auto pali ostatnio więcej gazu (około 1-1,5L), a jak wykręciłem świece, to były przykopcone (wymieniłem już na nowe). Jeśli ktoś wie w czym jest problem lub spotkał się z podobnym przypadkiem, to byłbym bardzo wdzięczny za pomoc. Dla lepszego objaśnienia podam dodatkowo kilka szczegółów auta i instalacji:
Hyundai Pony, rocznik ’92, silnik 1.3 gaźnik, ręczne ssanie
Instalacja Lovato, ma około 2,5 roku, silnik przejechał na gazie około 40tys. km, auto nie przełącza się na gaz automatycznie i ma 3 stopniowy przełącznik

Helpful message? + -

Back to top
   
Ad


Ad


Post# 06 May 2007 19:39   



Back to top
   
janek1815
Poziom 23
Poziom 23


Joined: 03 Aug 2004
Posts: 3084
Location: śląsk

Post#2 06 May 2007 19:55   

Re: Auto nie odpala na gazie


wymien filtr gazu , odkrec srube na dole parownika i spusc "brudy"

Helpful message? + -

Back to top
   
wox32k
Poziom 10
Poziom 10


Joined: 30 Jul 2006
Posts: 58
Location: Chodzież

Post#3 06 May 2007 21:07   

Re: Auto nie odpala na gazie


witam mi też nie odpalał na gazie a powodem była wywinięta membrana w parowniku a nawet pęknięta np. od strzału w kolektor pozdrawiam

Helpful message? + -

Back to top
   
skrzat
Poziom 11
Poziom 11


Joined: 22 Apr 2003
Posts: 64

Post#4 Post from the author of the topic 06 May 2007 21:31   

Re: Auto nie odpala na gazie


Mam pytanie co do spuszczania osadu z parownika. Czy musze zamykać główny zawór przy zbiorniku podczas spuszczania osadu? Wyczytałem także, że parownik należy czyścić, gdy jest rozgrzany, czy jest to prawda? Z góry ślicznie dziękuję za odpowiedź.

Regulamin pkt 11. Uzupełnij temat! <Błażej>

Helpful message? + -

Back to top
   
Ad


Ad


Post# 06 May 2007 21:31   



Back to top
   
zodiak318
Poziom 22
Poziom 22


Joined: 27 Sep 2003
Posts: 2360

Post#5 06 May 2007 21:42   

Re: Auto nie odpala na gazie


Nie trzeba nic zakrecać, na ciepłym silniku odkręcasz śrubę na spodzie parownika, "syf" spływa, wkręcasz ponownie.

Helpful message? + -

Back to top
   
szybki912
Poziom 7
Poziom 7


Joined: 26 Dec 2003
Posts: 24
Location: Rzeszów

Post#6 07 May 2007 19:42   

Re: Auto nie odpala na gazie


Witam! Sprawdź ciśnienie sprężania, jak ci autko puszcza dym to pomału bierze olej. Poza tym musisz mieć dobrą iskrę bo gaz jest uczulony na nią. Sprawdź oporność cewki i spróbuj wymienić przewody wysokiego napięcia. Sprawdź ciśnienie parownika (serwis)

Helpful message? + -

Back to top
   
Ad


Ad


Post# 07 May 2007 19:42   



Back to top
   
malolat505
Poziom 9
Poziom 9


Joined: 22 Nov 2006
Posts: 41
Location: Radom

Post#7 26 Mar 2008 13:02   

Re: Auto nie odpala na gazie


witam
a ja mam z problem z pony zupełnie odwrotny niż w temacie, szukałem porady u mechaników ale nikt nie jest w stanie w 100% stwierdzić co to może być przyczyną dziwnych zachowań. Mianowicie Pony 1,5, za nic nie chce mi odpalić z rozrusznika rano ani na benzynie ani na gazie. Gdy pociągne go innym samochodem na lince, wystarczy dosłownie 2 metry i odpala, Co może być przyczyną takowego problemu??

Helpful message? + -

Back to top
   
belfer251
Poziom 13
Poziom 13


Joined: 19 Aug 2006
Posts: 131
Location: Lublin

Post#8 14 Jun 2008 16:58   

Re: Auto nie odpala na gazie


Kolego wymień świece i przewody WN. Masz za słabą iskrę. Przy paleniu na "zaciąg" wytwarza się większe ciśnienie sprężania niż przy kręceniu rozrusznikiem i dlatego lekko odpala. I to jest wg mnie przyczyną Twoich prolemów.

Helpful message? + -

Back to top
   
ZGG
Poziom 20
Poziom 20


Joined: 14 Sep 2006
Posts: 1028
Location: suwałki

Post#9 14 Jun 2008 21:27   

Re: Auto nie odpala na gazie


Witam. z gazem bywa tak że po przejechaniu tych 40 tys membrana w reduktorze robi sie twarda Szczegulnie od dołu. Gdzie zbiera t więcej tej smoły pogazowej. I wtedy są cyrki z odpalaniem .Szczegulnie gdy nadchodzi zima.Normalne że gaz gorzej sie zapala. Więc iskra musi być silniejsza. Dlatego polecają wymianę kabli i świec.Inny problem to że gorący silnik po zgaszeniu nie odpala. To nawet na gazie ma objawy tak zwanego zalania. Problem jest w tym, że po zgaszeniu silnika, z reduktora przez jakiś czas gas się wydostaje do filtra ssącego ,i całej rury. I gdy chcemy odpalić, to mieszanka powietrze gaz robi się za bogata.Nowsze reduktory mają elektryczny odcinacz gazu .Jeżeli masz zakopcone świece na gazie. To silnik już bierze ci olej. To i sprężanie ma pewnie o wiele niższe. A gaz jak piszełem powyżej ma gorsze właściwości palne. więc wszystko ma znaczenie. Siła iskry- ciśnienie. Szybkość kręcenia rozrusznikiem. -- Jeżeli silnik nie odpala na rozrusznik. A dobrze odpala na pych. To normalne. Dlatego że rozrusznik pobiera dużo prądu. I wtedy napięcie akumulatora znacznie spada. I to osłabia iskrę.I wtedy ta nie daje rady zapalić gazu. A w skrajnych przypadkach nawet przeskoczyć pomiędzy elektrodami świecy.

Helpful message? + -

Back to top
   
benchmarek
Poziom 19
Poziom 19


Joined: 25 Mar 2003
Posts: 631
Location: Białystok

Post#10 06 Jul 2008 00:06   

Re: Auto nie odpala na gazie


sztywne membrany i zalewa gazem silnik temu nie odpala na gazie. 40 tys to spokojnie możesz wymienić już membrany zwłaszcza jesli odpalałeś na gazie i zmuszałeś je do pracy nazimno. rozwiąże to twoje problemy. Możesz zrobić sobie test. Założmy ze zgasiles na gazie cieply silnik, i normalnie ci nie chce juz zapalic na gazie, musisz przelaczac na benzyne? ustaw tryb pracy na dopalnie (pozycja neutralna srodkowa), wciśnij pedal gazu do oporu, uruchom rozrusznik i jak zacznie pracowac silnik (bedziesz mial jakies 1,5 sekundy) przelacz na gaz silnik rozpocznie normalna prace. Jesli tak jest to membrany do wymiany. Mialem to samo kiedys w swoim polonezie najgorzej bylo zima, ale ten sopsob sie sprawdzal zawsze.

Helpful message? + -

Back to top
   
Ad


Ad


Post# 06 Jul 2008 00:06   



Back to top
   
kylo18
Poziom 2
Poziom 2


Joined: 15 Oct 2008
Posts: 2

Post#11 15 Oct 2008 23:00   

Re: Auto nie odpala na gazie


Witam,mam problem z instalacja gazową w uno 1.0 fire. Problem jest następujący. Jak samochód stoi przez kilka dni na dworzu po uruchomieniu silnika na benzynie wszystko jest ok. Po przełączeniu na gaz gaśnie.Jak się rozgrzeje to już jest dobrze. Byłem u gazownika ustawiał mi mieszankę na analizatorze spalin. Po tym zabiegu nic się nie zmieniło. Jak gasł na zimnym silniku tak gaśnie. Dziwna sprawa jest to ze jak silnik ostygnie i znowu się włączy silnik i przełączy na gaz to wszystko jest ok. Co może być przyczyną takiego stanu. A drugi problem jaki mam z instalacja to że nigdy nie był spuszczany syf z reduktora ( mam przejechane około 30 tys na gazie). Na rozgrzanym reduktorze odkręciłem śrubę od spodu i żaden syf nie spłyną. Czyzby sie reduktor zapchał. Jak ktoś wie co jest grane niech odpisze.

Helpful message? + -

Back to top
   
Przemek_Młody
Poziom 4
Poziom 4


Joined: 09 Mar 2010
Posts: 10
Location: Olsztyn

Post#12 10 May 2010 17:14   

Re: Auto nie odpala na gazie


A co może być przyczyną:
- instalacja gazowa w trasie po 130 km (zdarzyło mi się to już 3 razy) przestaje działać, samochód nie reaguje na gaz, spada prędkość, po wciśnięciu sprzęgła gaśnie??

- Druga sytuacja po zgaszeniu (trasa 100 km) i ponownym odpaleniu (parę minut) nie chodzi na gazie. Ktoś pisał że zbyt bogata mieszanka bo gaz się cofa do filtra, ale u mnie na benzynie zapali a na gaz już nie da się przełączyć. Jak ostygnie to przełącza się normalnie z Pb na LPG i chodzi normalnie

Helpful message? + -

Back to top
   
Przemek_Młody
Poziom 4
Poziom 4


Joined: 09 Mar 2010
Posts: 10
Location: Olsztyn

Post#13 19 May 2010 17:14   

Re: Auto nie odpala na gazie


panowie pytanie mam - czy w reduktorze takim jak na zdjęciu w podanym linku LOVATO jest jakiś filterek gazu, jeśli jest to jak go wymienić??
To view the material on this forum you must be logged in.

Helpful message? + -

Back to top
   
Post new topic  Reply to topic      Main Page -> Forum Index -> Bin -> Bin Archives -> Auto nie odpala na gazie
Page 1 of 1



Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.045 seconds

elektroda.pl topic RSS feed