Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 16 Cze 2007 12:37
    myrek
    Poziom 9  

    Witam mam od pewnego czasu taki problem mianowicie wszystko widać na załączonym screenie!
    Więc proszę o jakiekolwiek porady pozdrawiam i czekam na rozwiązanie problemu dodam ze nie wiem w jaki sposób znikneły mi ikony poprostu od tak sie stało.
    Czasem pomagał restart explorera, ale dziś juz nie działa nawet to więc proszę o poradę dziekuje.

    Problem z znikającymi ikonami na pulpicie!


    Czy kolegę to nie razi?
    Proszę poprawić post !
    Zdania zaczynamy z dużej litery, a i przecinki czy kropki również by się przydały !
    Proszę też zamieszczać fotki tak jak w linku poniżej.

    Ogłoszenie: Wklejanie zdjęć.


    Dziękuję ...
    TONI_2003


    Dodano po 2 [godziny] 10 [minuty]:

    No dobra dziekuje za porady ale pisze jak pisze wiec nie zwracam uwagi na przecinki i kropki potrzebuje porady a nie uwag na temat pisowni a zdjecie nie wiedzialem jak wkleic sorki.
    Nadal czekam na jakiekolwiek porady bo sami widzicie ze moje ikony sa zasloniete przez jakies tam niewiadomego pochodzenia wiec z gory dziekuje za odpowiedz pozdrawiam

  • #2 16 Cze 2007 12:57
    Usunięty
  • #4 16 Cze 2007 13:52
    TONI_2003
    Moderator

    Udzielam koledze myrek ostrzeżenia nr. #1 za punkt nr. 6 regulaminu.
    Dodam że nie zwalnia to kolegi od zastosowania się mej moderacji.
    Regulamin kolega zaakceptował tak więc my jesteśmy od jego realizacji...
    Niezastosowanie się do zastrzeżeń pociągnie za sobą dalsze konsekwencje typu : „Urlop”.
    Natomiast prywatne uwagi proszę sobie zachować do danej osoby na PW.

  • #5 16 Cze 2007 16:14
    myrek
    Poziom 9  

    Ma ktoś pomysł na mój pulpit?

  • #6 20 Cze 2007 17:04
    myrek
    Poziom 9  

    Widzę duzo oglądających ale rzadnej odpowiedzi :((

  Szukaj w 4mln produktów
Przeglądaj produkty