X

(Auto)Zamykanie Systemu

27 Oct 2003 21:26 WIŚwir
  • #1 27 Oct 2003 21:26
    Świr
    Level 34  
    Helpful post? (0)
    Po uruchomieniu windowsa wyskakuje mi taki obrazek jak w załączniku i komputer się ponownie uruchamia...

    Jak się tego pozbyć...

    Przeinstalowanie winda nie wchodzi w rachubę...

    Proszę o POMOC :!: :!: :!:
  • #2 27 Oct 2003 21:37
    Troy
    Level 11  
    Helpful post? (0)
    czesc!
    to bedzie robak intrnetowy!!! sciagni sobie latke do win xp ze stronki microsoftu...
    pozdrawiam
  • #3 27 Oct 2003 21:47
    draakul
    Level 20  
    Helpful post? (0)
    Jak napisał kolega powyżej.

    To jest robak zwany Blaster - nie ma dnia żeby ktoś na niego tutaj na forum nie pytał.

    Po pierwsze - ściągnij program z Symanteca - fixBlast.

    Przy okazji też poprawkę z Microsoftu. U mnie ona tak się nazywa 'WindowsXP-KB823980-x86-PLK blaster.exe''

    Możesz odłączyć kabel sieciowy (nie jest to konieczne, ale można tak zrobić dlatego że ten robak przenosi się poprzez sieć - pewnie ktoś w lokalnej go ma)i użyć obu rzeczy - potem wystarczy podłączyć kabel i gotowe.


    Jak ktoś chce używać systemu Microsoftu to musi być świadom ich ciągłej aktualizacji ;)


    Ps. Świr , nie słyszałeś o tej dziurze w Windows ? Mówli o tym głośno, bo to niby Polacy ją znaleźli i zgłosili do Microsoftu :)
  • #4 28 Oct 2003 11:21
    Świr
    Level 34  
    Topic author Helpful post? (0)
    Masz rację jest to jakiś motyw z siecią. Jak jestem całkiem odłączony to niewyskakuje.
    Dzięki za porady...
    Zastosuję się :D .
Mouser  Search 4 million + Products
Browse Products