Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Bizhub 250 Internet Explorer i błąd http 400


Post new topic  Reply to topic      Main Page -> Forum Index -> Printer, photocopier service -> Printers, Photocopier Professional -> Bizhub 250 Internet Explorer i błąd http 400
Author
Message
groovee
Poziom 18
Poziom 18


Joined: 25 May 2003
Posts: 489
Location: Gorzów Wlkp.

Post#1 Post from the author of the topic 04 Jul 2007 11:21   

Bizhub 250 Internet Explorer i błąd http 400


Witam!

Czy udało się komuś wytropić błąd powodujący brak możliwości zalogowania na kopiarkę konica minolta bizhub 250 z IE?

Pojawiło się to jakiś czas temu z aktualizacjami IE. Niezaktualizowny IE (nawet 7) wchodzi bez problemów. Z tego, co słyszałem od serwisantów, ten problem występuje nie tylko u mnie, ale nie wiem jaka poprawka czy tez ustawienie konfiguracji IE jest za to odpowiedzialna.

Dla porównania firefox, a nawet lynx wchodzą bez problemów.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 04 Jul 2007 11:21   





Back to top
   
djtomi2
Poziom 15
Poziom 15


Joined: 19 May 2004
Posts: 201
Location: Zapytaj

Post#2 04 Jul 2007 15:17   

Re: Bizhub 250 Internet Explorer i błąd http 400


nom cos takiego pod 7 sie dzieje ale dlaczego to niewiem

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 04 Jul 2007 15:17   





Back to top
   
groovee
Poziom 18
Poziom 18


Joined: 25 May 2003
Posts: 489
Location: Gorzów Wlkp.

Post#3 Post from the author of the topic 05 Jul 2007 11:49   

Re: Bizhub 250 Internet Explorer i błąd http 400


To nie chodzi o IE7 czy 6.

Mam 7, na której wszystko jest w porządku (Win2k3) i niedziałającą 6 (XP). W dodatku na tej 6 wcześniej na 100% było ok.

Wydaje mi się, że któraś z poprawek microsoftu (sprzed 2-3 tyg) tak namieszała.

Co ciekawe, bezpośrednie wejście na stronę kopiarki powoduje od razu błąd http#404. Po odświeżeniu tej strony pojawia się tytuł okna, podział na ramki, a dopiero próba załadowania treści tych ramek kończy się błędem (w tym przypadku napis "400 Bad Request" pojawia się podwójnie. (W opcjach zaawansowanych trzeba wyłączyć przyjazne komunikaty błędów)

Helpful message? + -

Back to top
   
Post new topic  Reply to topic      Main Page -> Forum Index -> Printer, photocopier service -> Printers, Photocopier Professional -> Bizhub 250 Internet Explorer i błąd http 400
Page 1 of 1
Similar topics
Minolta bizhub 250 błąd C2557 (3)
Bizhub 250 błąd c2557 i c255c (69)
Internet Explorer -błąd aplikacji (6)
Internet Explorer błąd filmików (3)
Błąd skryptu programu internet explorer (8)
błąd IE (Internet Explorer) WinXP PRO (8)
Adobe Acrobat i błąd w Internet Explorer (4)
Błąd skryptu programu Internet Explorer (12)
Internet Explorer 7 (Błąd)-Problem rozwiązany (3)
Internet Explorer 7 - błąd przy zamykaniu (8)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.048 seconds

elektroda.pl topic RSS feed