Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Bizhub 250 Internet Explorer i błąd http 400


  Strona Główna -> Forum elektroda.pl-> Drukarki, ksero Serwis -> Drukarki, ksero Profesjonalne ->Bizhub 250 Internet Explorer i błąd http 400 Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
groovee
Poziom 18
Poziom 18
Miasto: Gorzów Wlkp.
Dołączył: 25 Maj 2003
Posty: 489
Pomógł: 38
groovee
Poziom 18
Post#1 04 Lip 2007 11:21  Autor tematu   

Bizhub 250 Internet Explorer i błąd http 400


Witam!

Czy udało się komuś wytropić błąd powodujący brak możliwości zalogowania na kopiarkę konica minolta bizhub 250 z IE?

Pojawiło się to jakiś czas temu z aktualizacjami IE. Niezaktualizowny IE (nawet 7) wchodzi bez problemów. Z tego, co słyszałem od serwisantów, ten problem występuje nie tylko u mnie, ale nie wiem jaka poprawka czy tez ustawienie konfiguracji IE jest za to odpowiedzialna.

Dla porównania firefox, a nawet lynx wchodzą bez problemów.

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
djtomi2
Poziom 15
Poziom 15
Miasto: Zapytaj
Dołączył: 19 Maj 2004
Posty: 200
Pomógł: 10
Ocena postów: 2
djtomi2
Poziom 15
Post#2 04 Lip 2007 15:17    

Re: Bizhub 250 Internet Explorer i błąd http 400


nom cos takiego pod 7 sie dzieje ale dlaczego to niewiem

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
groovee
Poziom 18
Poziom 18
Miasto: Gorzów Wlkp.
Dołączył: 25 Maj 2003
Posty: 489
Pomógł: 38
groovee
Poziom 18
Post#3 05 Lip 2007 11:49  Autor tematu   

Re: Bizhub 250 Internet Explorer i błąd http 400


To nie chodzi o IE7 czy 6.

Mam 7, na której wszystko jest w porządku (Win2k3) i niedziałającą 6 (XP). W dodatku na tej 6 wcześniej na 100% było ok.

Wydaje mi się, że któraś z poprawek microsoftu (sprzed 2-3 tyg) tak namieszała.

Co ciekawe, bezpośrednie wejście na stronę kopiarki powoduje od razu błąd http#404. Po odświeżeniu tej strony pojawia się tytuł okna, podział na ramki, a dopiero próba załadowania treści tych ramek kończy się błędem (w tym przypadku napis "400 Bad Request" pojawia się podwójnie. (W opcjach zaawansowanych trzeba wyłączyć przyjazne komunikaty błędów)

Oceń post: + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Drukarki, ksero Serwis -> Drukarki, ksero Profesjonalne -> Bizhub 250 Internet Explorer i błąd http 400
Strona 1 z 1
Podobne tematy
Minolta bizhub 250 błąd C2557 (3)
Bizhub 250 błąd c2557 i c255c (69)
Internet Explorer -błąd aplikacji (6)
Internet Explorer błąd filmików (3)
Błąd skryptu programu internet explorer (8)
błąd IE (Internet Explorer) WinXP PRO (8)
Adobe Acrobat i błąd w Internet Explorer (4)
Błąd skryptu programu Internet Explorer (12)
Internet Explorer 7 (Błąd)-Problem rozwiązany (3)
Internet Explorer 7 - błąd przy zamykaniu (8)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.05 seconds

elektroda.pl temat RSS