Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 07 Lip 2007 11:16
    Cezarw85
    Poziom 9  

    Witam.Mam problem z Ibiza TDI 110M ASV.Otóz na poczatku auto nie mialo przyspieszenia i mocy oraz przy ok.120km/h wpadalow tyb awaryjny.Usterke ta znikła jak wymienilem przepływke,zawor N75.Teraz auto super przyspiesza i nie ma problemu aby uzyskac 180km/h.Jednak pojawil sie problem ze jak go uruchomie jak jest zimny to nie rowno pracuje a jak sie nagdzeje to jest ok.Drugi problemem jest to ze szarpie przy przyspieszaniu miedzy 1500-2000 obrotów.Jak przekrocze ta wartosc to auto idzie rowno.Dodam tez ze czyscilem zawor EGR bo troche byl zawalony.Komp nic nie wykazuje,zadnych bledow
    Prosze o pomoc

  • #2 07 Lip 2007 13:23
    vipereek
    Poziom 12  

    Cezarw85 założę się że kupiłeś kiepską przepływkę. Podmień na chwile z innego auta sprawną i sprawdź pracę silnika. Stawiam w ciemno że problemy z nierówną pracą silnika i szarpaniem ustąpią ;)

  • #3 07 Lip 2007 16:22
    amre
    Poziom 14  

    Zmień paliwo filtr wyczyśc zbiornik.

  • #4 07 Lip 2007 18:54
    Cezarw85
    Poziom 9  

    Witam!!!Co do przepływki do kupiłem orginalna Bosch taka jaka byla od nowosci wiec watpie zeby to bylo przyczyną a poza tym podmienialem na inna i zadnej poprawy.
    pozdrawiam
    Czy moze to byc wina czujnika temperatury chlodzenia bo cos tak slyszalem?

  • #5 07 Lip 2007 19:19
    fake_nick
    Poziom 17  

    zrob logi z vaga i wrzuc, poruszaj troche sztanga

  • #6 07 Lip 2007 20:26
    Usunięty
  • #7 13 Lip 2007 12:38
    Remik71
    Poziom 23  

    Ja proponuję sprawdzić nastawnik dawki i samą dawkę paliwa.
    Czy w czasie jazdy zdarza się, że miga kontrolka świec żarowych?

  Szukaj w 4mln produktów
Przeglądaj produkty