Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

problem z usb 2.0 plyta gigabyte ga-7zxe


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Hardware -> problem z usb 2.0 plyta gigabyte ga-7zxe
Autor
Wiadomość
kisiol
Poziom 16
Poziom 16


Dołączył: 24 Sie 2004
Posty: 291

Post#1 Post autora tematu 07 Lip 2007 12:32   

problem z usb 2.0 plyta gigabyte ga-7zxe


moze ktos mi pomoze mam taki problem gdy podloncze pamiec przenosna do mojego kompa to wyskakuje komunikat na tym komputerze nie ma zainstalowanych kontrolerow hosta hi-speed i dziala z ograniczona predkosci nagranie pliku 200mb poswieca czasu 10min a do tego mam podlaczona neostrade pod port usb i to spowalnia uruchomieni kompa a do tego rozlancza neostrade co jakis czas moze mi ktos pomoze co z tym zrobic
Powrót do góry
   
Google


Google Adsense


Post# 07 Lip 2007 12:32   





Powrót do góry
   
any56
Poziom 23
Poziom 23


Dołączył: 11 Wrz 2006
Posty: 3874
Miasto: Warszawa

Post#2 07 Lip 2007 13:25   

Re: problem z usb 2.0 plyta gigabyte ga-7zxe


Porty USB 2.0 płyta ma wyprowadzone w formie przyłącza. Opcjonalnie kabelek był na wyposażeniu. Czy masz podłączone dwa dodatkowe porty USB na śledziu?
Powrót do góry
   
kisiol
Poziom 16
Poziom 16


Dołączył: 24 Sie 2004
Posty: 291

Post#3 Post autora tematu 07 Lip 2007 13:34   

Re: problem z usb 2.0 plyta gigabyte ga-7zxe


nie sa tylko te dwa porty orginalne wychodzace z plyty glownej
Powrót do góry
   
Google


Google Adsense


Post# 07 Lip 2007 13:34   





Powrót do góry
   
any56
Poziom 23
Poziom 23


Dołączył: 11 Wrz 2006
Posty: 3874
Miasto: Warszawa

Post#4 07 Lip 2007 14:01   

Re: problem z usb 2.0 plyta gigabyte ga-7zxe


To są porty 1.1.
Musisz kupić taki kabelek:
http://www.allegro.pl/item211047651_e7_gniazdo_usb_2xa_na_sledziu_f_vat_2_porty_usb.html
i podłączyć do płyty głównej (wg instrukcji).
Te porty to będą 2.0.
Powrót do góry
   
kisiol
Poziom 16
Poziom 16


Dołączył: 24 Sie 2004
Posty: 291

Post#5 Post autora tematu 07 Lip 2007 14:18   

Re: problem z usb 2.0 plyta gigabyte ga-7zxe


no dzieki ale moze sie jeszcze orietujesz czy ta plyta ma wyjscie dodatkowe na takie kabelki
Powrót do góry
   
Google


Google Adsense


Post# 07 Lip 2007 14:18   





Powrót do góry
   
any56
Poziom 23
Poziom 23


Dołączył: 11 Wrz 2006
Posty: 3874
Miasto: Warszawa

Post#6 07 Lip 2007 14:26   

Re: problem z usb 2.0 plyta gigabyte ga-7zxe


Tu jest instrukcja:
http://www.studiobit.pl/ftp/Instrukcje/Gigabyte%20GA-7ZXE/manual_7zxe_e_1101.pdf
(4 strona - przyłącze w prawym dolnym narożniku płyty).
Powrót do góry
   
kisiol
Poziom 16
Poziom 16


Dołączył: 24 Sie 2004
Posty: 291

Post#7 Post autora tematu 07 Lip 2007 14:36   

Re: problem z usb 2.0 plyta gigabyte ga-7zxe


dzieki za pomoc musze dokupic ten kabelek i obacze
Powrót do góry
   
jankolo
Poziom 26
Poziom 26


Dołączył: 10 Sty 2005
Posty: 33254
Miasto: Łódź

Post#8 07 Lip 2007 15:40   

Re: problem z usb 2.0 plyta gigabyte ga-7zxe


Kolego kisiol, proszę poprawić błędy, nauczyć się interpunkcji i zastosować jej zasady w przeredagowaniu wszystkich swoich postów w tym wątku. Proszę wykonać to PRZED napisaniem kolejnego postu.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Hardware -> problem z usb 2.0 plyta gigabyte ga-7zxe
Strona 1 z 1
Podobne tematy
Gigabyte GA-7ZXE rozruch z USB (49)
Gigabyte Ga-7ZXE - dziwny problem z nagrywarką (3)
Gigabyte GA-7ZXE i jaka karta grafiki (2)
Problem z plyta gigabyte ga-7vt600 (1)
padla plyta glowna GIGABYTE ciag dalszy z nowa plyta (17)
Problem z IrDa i plyta Gigabyte GA-K8NS Pro (1)
gigabyte plyta gl ga-ma74gm-s2h problem z biosem (3)
dziwny problem Athlon 1900xp oraz plyta gigabyte (13)
Problem - Maxtor Maxline 250GB vs plyta Gigabyte K8NF-9 (19)
GA-7ZXE i 160 GB - problem (7)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.06 seconds

elektroda.pl temat RSS