Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zabudowa bagażnika by maniek

mariuszporęba 16 Lip 2007 13:52 4154 22
  • Witam właśnie ukończyłem zabudowę do Golfa MK3. Oparta jest na Axtonie C402 i Lanzarze Max12. W założeniu mała to buć zabudowa którą można szybko wyjąć z auta, w planach mam jeszcze wkomponowanie boczków z schowkami. W tylnej części, za tylenlem BR jest maly schowek z dostępem od kabiny. Między wzmakiem a subem jest miejsce na kondzioche. Wszystko planuje ładnie podświetlić, żeby wyeksponować elementy zabudowy.

    Skrzynia ma 47l netto strojona na 36Hz prostokątnym tunelem (tutaj wielkie dzięki dla "bbartasswlkp" za pomoc).
    Przydały się również ryciny kolegi "rogal18" z forum VW, jemu również należy się porządny browar!!
    Zasilanie doprowadzone przewodem LgY 16mm² przez bezpiecznik 60A. Masa podebrana ze śruby tylnych pasów. Starałem się wykonać wszustko według "prawideł sztuki" CA (ale mi się napisało poetycko) Zasilanie puszczone lewym progiem, sygnał i remote prawym.

    Poniżej zamieszcam kilka zdjęć do oceny. W planach jest jeszcze "doprowadznie do porząku" systemu przedniego.


    pozdawiam


    Fajne!
  • #3 16 Lip 2007 15:34
    madanldz
    Poziom 10  

    Nie no wszystko pięknie tylko gdzie jest ten bagażnik do którego była robiona ta zabudowa ??;|

  • #4 16 Lip 2007 16:00
    mariuszporęba
    Poziom 19  

    heh:D jak tylko wcisnę skrzynke to będą foty!!

  • #5 16 Lip 2007 22:18
    Marcin_ca1
    Poziom 22  

    wykonanie ok, ale wedługł mnie lepiej wzmachorek wrzucić gdzie indziej i w jego miejsce wsadzić 2 taki sam głośniczek, coby było symetrycznie ;)

    pozdro

  • #6 17 Lip 2007 11:00
    Paweł007
    Poziom 22  

    A gdzie jest powiedziane że ma być symetrycznie, może chłopak woli tak. Ta zabudowa wygląda jak szafka na buty. Nie praktycznie. Poco taki olbrzym. Obetnij to co nie potrzebne, wzmacniacz daj na boczną ściankę.

  • #7 17 Lip 2007 16:28
    mariuszporęba
    Poziom 19  

    niestety musiała być taka duża, żeby zmieścić prostokątny BR
    dlatego też nie mogę zrobić dwóch głośników

    zabudowa bagażnika by maniek

    co do szafki na buty to faktycznie, ale mi się podoba

  • #8 19 Lip 2007 10:57
    Paweł007
    Poziom 22  

    Taksamo mogłes troche powiększyć bude i zrobić br w środku, na to samo by wyszło.

    Pozdrawiam.

  • #9 19 Lip 2007 19:18
    Iwan188
    Poziom 15  

    ojej.. a bagażnik już Ci się nie przyda?

  • #10 19 Lip 2007 21:41
    mariuszporęba
    Poziom 19  

    wymontowanie skrzyni zajmuje 15minut, nacodzień bagażnik nie jest mi potrzebny. Nie wiem dlaczego wszystkim przeszkadza objętość skrzyni??:)

    pozdrawiam i dzięki za komentaże!!


    Mam też jwszcze jedno pytanie dzisiaj zaczęły się dziać dziwne rzeczy:
    Przy niskich głośnościach pojawiały się jakieś przepięcia, poprostu membrana chciała odpaść z zawieszenia a czasem pojedyncze "kopnięcia"!!
    Druga to rzecz to przy większych głośnościach wzmacniacz nie panuje nad głośnikiem!! Wymienione przypadki pojawiały się sporadycznie. Trochę mnie to przeraźiło i zastanawiam się co to może być??
    dzisiaj spędziłem w aucie ok 3godzin i zdażyło się może 10razy, ale pod sam wieczór dopiero.

    proszę o szybką pomoc-radę!!

  • #11 20 Lip 2007 11:00
    dalex1
    Poziom 12  

    przegrzany moim zdaniem no i za slaby :)

  • #12 20 Lip 2007 21:17
    mariuszporęba
    Poziom 19  

    przegrzany?? Nie był tak strasznie gorący, a poza tym nie włączyło się zabezpieczenie temperaturowe. Ale może coś w tym jest bo dzisiaj łupałem z 30min ile fabryka dała i nic się nie działo??
    Aco polecacie pod ten głośniczek?? Bo jeśli Axton nie będzie dawał sobie rady to może pomyślę nad zmianą a ten pójdzie na przód??


    dzięki za odp i pozdrawiam

    Dodano po 5 [godziny] 36 [minuty]:

    witam dzisiaj zdarzyła się inna rzecz, włączyłem wzmaka i po kilku minutach pojawił sie solidny impuls basowy!! Potem przez kilkanaście następnych minut nic się nie działo. Zastanawiam się czy to może wina radia (wstyd się przyznać ale mam wymalazek formy Dever za 200zł) przy niskich głośnościach słychać szumy wiem może i na RCA pojawia się jakiś syf?? poradźcie:)

  • #13 21 Lip 2007 00:28
    Lord_Wejder
    Poziom 14  

    Hmmm... Myśle że może być tak:
    1. Kiepściuchne kable masz do zasilania wzmaka i wogóle kable
    lub
    2. Słaby alternator w samochodzie i wzmak traci napięcie bo akumulator nie nadąża się ładować żeby zapodać do wzmaka odpowiedni impuls(polecam jakiś kondensator do wzmaka założyć na próbę, zmienić alternator na mocniejszy lub aku na większy)
    lub
    3.Jeżeli to Denver to załóż filtr przed radiem i pobaw się eqalizerem(też miałem denvera i raz na czas musiałem zmieniać ustawienia jak już założyłem filtr)
    lub
    4.Zareklamuj radio :)

    Oczywiście mogę nie mieć racji... wymieniam tylko te przypadki które mnie się przytrafiły przy moich chorych czasem eXperymĘtach :P

  • #14 21 Lip 2007 10:32
    mariuszporęba
    Poziom 19  

    Witam. Wg mnie 16mm² to jest spory kabel (w pracy przyjmujemy ok 4A na 1mm² no ale używamy 24VAC ale sądzę, że do prądu stałego też można przyjąć tą zależność), znam kilku ludzi którzy mają na 4mm² i wydaje im się, że mają grube kable i nic się takiego nie dzieje!! Ja mam aku jest 44Ah(ma 2lata) alternator oryginalny 70A, a z tego co wiem to na forum VW jadą z mocniejszymi wzmakami bez wymiany tych elementów mi również odradzano ich wymiane. Wg mnie najprawdopodobniesze będą śmieci z radia, bo jak pisałem przy niskich głośnościach z przodu słychać szum a z bagażnika wydobywa się lekkie "mruczenie".
    Przydałby się też kondensator ale nie mam skąd pożyczyć

    pozdrawiam

  • #15 21 Lip 2007 23:45
    Lord_Wejder
    Poziom 14  

    Skoro piszesz że kable jak i aku jest oki to masz to co ja miałem za czasów mojego denvera... Jeżeli możesz (a nie zrobiłeś tego jeszcze) załóż filtr przed radiem lub zareklamuj radio... o ile jest jeszcze na gwarancji :)

  • #16 22 Lip 2007 10:10
    mariuszporęba
    Poziom 19  

    radio ma jeszcze 8miesiecy gwarancji, pomyślę nad filtrem, narazie jest cisza wiec dziwi mnie to jeszcze bardziej,
    dzieki za odp

    pozdrawiam

  • #17 28 Lip 2007 21:58
    miszal
    Poziom 19  

    fajne zabudowanie ;)
    może podasz jakiś cennik na "oko" ??

  • #18 28 Lip 2007 22:24
    crazy_88
    Poziom 42  

    Bardzo fajna i udana konstrukcja :)

  • #19 29 Lip 2007 09:26
    mariuszporęba
    Poziom 19  

    lista zakupów była krótka:
    głośnik: 200zł
    wzmacniacz: 300zł
    kleje: ok 10zł
    wkręty: ok 3zł
    wykładzina: przywiozłem z Targów Poznańskich:D
    płyty: pozostałości po szafie
    nosidła do kolumn, terminal: 12zł
    przewód OFC 2m: 12zł
    RCA: 7zł
    przewód 16mm²: 30zł (allegro)
    pozostałe elementy: ok 10zł

    suma: ok 550zł:D

    przybudowaniu konstrukcji zawsze staram się wykorzystam to co mam w piwnicy. Co do kocyka to zamierzam go w niedługim czase wymienić na coś ładniejszego+jakieś podświetlenia.

  • #20 29 Lip 2007 23:21
    crazy_88
    Poziom 42  

    Zmień obicie i będzie naprawdę super masz u mnie plusa za dobry markowy wzmak:)

  • #21 30 Lip 2007 16:05
    mariuszporęba
    Poziom 19  

    dzięki za pozytywne opinie, polowałem na niego kilka razyw końcu się udało:) Teraz szukam C502 lub C202 w przystępnej cenie, żeby było jednakowo:D

    pozdrawiam

  • #22 31 Lip 2007 21:46
    yoji
    Poziom 14  

    Witaj, ode mnie rowniez pozytywna opinia, niepowiem konstrukcja dosyc nietypowa i kontrowersyjna, jak dla mnie kawal dobrej roboty! pozdrawiam i rzycze udanych konstrukcji

  • #23 03 Sie 2007 10:24
    bbartasswlkp
    Poziom 31  

    Mariusz kawał dobrej roboty :) 6+/6 konstrukcja wymagająca dużo pracy i czasu ale jak widać opłaciło sie bo efekt jest piorunujący :) pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME