X

Pompa paliwa lanos

dastin4 21 Jul 2007 12:20
  • #1 21 Jul 2007 12:20
    dastin4
    Level 12  
    Helpful post? (0)
    Mam lanosa 98' 1,5, 8V z gazem. Dzisiaj rano okazało się, że nie chce odpalić. Sprawdziłem immo i jest o.k. natomiast nie działa pompka. Po jej wyjęciu i rozebraniu podłączyłem i zaczęła działać choć nie zawsze. PO włożeniu ponownym do baku parę razy pompowała i koniec, więc pewnie to ona jest winowajcą. Ale zastanawia mnie jedna rzecz w jednym sklepie chca 230 zł, w drugim 160, a na allegro można taką kupić za 78 zł http://allegro.pl/item217433086_pompa_paliwowa_paliwa_daewoo_lanos_nubira_leganza.html o co chodzi z tymi cenami. Czy możecie coś poradzić??
    Czytałem regulamin i jeśli nie trafiłem do właściwego działu proszę temat wyrzucić.
  • #2 21 Jul 2007 12:25
    Removed
    Helpful post? (0)
    Uwaga na te pompki z allegro-z pudełka strasznie wonieje ryżem, a przykładając ucho do niej, słuchać cichy szloch chińskich dzieci które ją składały.
    No i w optymalnych warunkach pracują miesiąc, może dwa....
    Pompka ma mieć sztamp AC Delco lub GM
  • #3 21 Jul 2007 12:31
    dastin4
    Level 12  
    Topic author Helpful post? (0)
    No i konkretna odpowiedź. Kupie orginał.
  • #4 23 Jul 2007 18:02
    dastin4
    Level 12  
    Topic author Helpful post? (0)
    A teraz pytanie z typu głupich.
    Kupiłem pompe walbro do lanosa (sam wkład) i w stosunku do orginału dolne sitko jest obrocone o 180stopni. Wynik taki, że wkład nie dociska do dna zbiorniczka i nie jest w stanie zassać paliwa ze zbiornika. Ponieważ wymieniam taką pompę po raz pierwszy nie wiem czy jest jakakolwiek możliwośc regulacji czy to sitka czy to górnej rurki. Wydaje mie się, że raczej takiej możliwości nie ma, ale może ktoś mi pomoże, no chyba że kupiłem nie taka pompe jak trzeba, a autko pilnie potrzebne do jazdy.
    prosze o pomoc.
  • #5 20 Oct 2007 20:06
    MAREK SULANOWSKI
    Level 11  
    Helpful post? (0)
    Witam.
    Również kupiłem sam wkład i mam ten sam kłopot. Mimo różnych wysiłków i przeróbek nie rozwiązałem problemu. W baku musi być min. 15l benzyny aby pompa zasysała. To raczej nie są pompy do lanosa.
    Może ktoś zna rozwiązanie.
    Pozdrawiam
  • #6 12 Nov 2007 07:20
    krzysiek99300
    Level 12  
    Helpful post? (+2)
    witam. wystarczy przyciąć troche filterek i pasuje. jak macie auto z lpg to założć przekaźnik odcinający pompkę na gazie. rewelacyjne rozwiązanie na auto z gazem
  • #7 14 Nov 2007 22:53
    MAREK SULANOWSKI
    Level 11  
    Helpful post? (0)
    Witam.
    Proszę o więcej szczegółow.
    Wycinałem otwór w filtrze i boczna rurka ( nie wiem do czego ) jest skierowana do góry ( w orginalnej pompie była na dół. W baku zostaje około 15l paliwa i pompa nie podaje paliwa. Może zatkać tą boczną rurkę?
    Pozdrawiam.
  • #8 15 Nov 2007 16:06
    berek20
    Level 12  
    Helpful post? (0)
    domontuj sobie przekaźnik odcinający pompe po przełączeniu na gaz ja tak mam i pompa nie cierpi
  • #9 15 Nov 2007 16:46
    Doktorr
    Level 32  
    Helpful post? (0)
    Pompki te były przynajmniej w 2 wersjach i różnią się numerem wybitym na obudowie. Kumaci sprzedawcy proszą o nr. lub stary wkład dla porównania.
  • #10 29 May 2009 20:10
    MAREK SULANOWSKI
    Level 11  
    Helpful post? (+1)
    Witam.
    Kupiłem odpowiednią pompę na Allegro ( wygląd według starej).
    Pracuje prawidłowo.
    Widać, że są minimum dwa różne modele i należy wzorować się przy zakupie dokładnie na wyglądzie wymontowanej z samochodu.
    Pozdrawiam

    Dziękuję wszystkim za informacje.
    Temat zamykam
  Search 4 million + Products
Browse Products