Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

piła spalinowa nie odpala

junkers 08 Paź 2007 21:02
  • #1 08 Paź 2007 21:02
    junkers
    Poziom 9  

    Witam
    Mam problem z piłą spalinową, mianowicie nie mogę jej odpalić, sprawdziłem iskra jest, podlewałem paliwkiem i nic. Iskra jest trochę podejrzana, słaba i za każdym razem w innym miejscu.

  • #2 08 Paź 2007 22:23
    zweinstein
    Poziom 17  

    możesz mieć problem z zapłonem (mógł się przestawić). Na pierwszą metę ciężko powiedzieć co jest. Jeśli iskrę masz słabą spróbuj wyczyścić elektrody i poprawić złącza WN. Mi też iskra skacze w różnych miejscach w romecie, ale motor pali bez problemu.

  • #3 08 Paź 2007 23:49
    maxim.1
    Poziom 17  

    Napisz coś więcej.
    Jaki kolor iskry.
    Jak wygląda świeca (sucha , mokra).
    Jaka przerwa na elektrodach i na przerywaczu.
    Ile paliwa lałeś w gardziel.

  • #4 09 Paź 2007 19:45
    junkers
    Poziom 9  

    Świeca ma odstęp pomiędzy elektrodami 0,4 mm, co do koloru to jest biało niebieska, świeca po odkręceniu jeszcze bez podlania była mokra, jak podlewałem to może tego było z pięć kropelek, ale nawet w tedy nie zagadała, z tłumika wyleciał tylko delikatny dymek. Świeca po każdorazowym wymontowaniu była mokra ale nie była zalana elektrody miały przerwą. Nie wiem co może być podejrzewam iskrownik albo magnes ma kole zamachowym, może jest gasłaby. A od iskrownika jest wyprowadzony przewód masujący podłączony do przełącznika, sprawdziłem jego działanie. Sam przełącznik działa bez zarzutu, ale mierząc przekąsie w układzie wyszło mi że za równo przy zapłonie włączonym jak i wyłączonym jest przejście, są różnice w oporze ale przejście jest, jakoś przez iskrownik się zwiera. Rdzeń iskrownika jest masowany.

    Moderowany przez Błażej:

    Co mierząc? A może jak mierząc?

  • #5 09 Paź 2007 20:07
    qlmen
    Poziom 11  

    5 kropelek ? :D zdecydowanie za malo :)
    wlej no z 10-15 ml a iskre mozesz sprawdzic wykrecajac swiece i przykladajac ja do metalowej obudowy w ktora wkrecasz swiece po "paleniu" pily iskra powinna byc widoczna golym okiem
    a moze by tak wymienic swiece na nowa ?

  • #6 09 Paź 2007 21:22
    maxim.1
    Poziom 17  

    U siebie w pile jak i w kosie mam odstęp około 0,7mm (grubość brzeszczota z piłki do metalu) palą bez zastrzeżeń. Jeśli zakręcisz rozrusznikiem i na świecy iskra pojawi się kilkukrotnie ,to raczej wyłącznik nie bocznikuje do masy . Wilgotna świeca czyli paliwo dostaje. Iskra też OK. Pozostaje jeszcze
    wyeliminować mieszankę . Powiem szczerze że raz na chrzczonym paliwie
    miałem dużo :D szarpania a efektów 0 . Sprawdź jeszcze czy benzyna "pewna" oraz ustaw na nowo zapłon, sprawdź przerywacz, przeczyść styki i
    musi gadać.
    I jeszcze wyłącz zapłon pokręć kilka razy i sprawdź czy zalało świecę bo może na świecy zostaje olej a nie mieszanka i problem jest jednak w braku paliwa.
    Wymień świecę , może być uszkodzona i pod ciśnieniem gubić iskrę.
    U mnie wystarczy 2-5 mililitrów strzykawka z igłą (mono wtrysk :D ) psiknę
    w gardziel i gada.
    Nie napisałeś jaki jest typ piły , czy nagle przestała gadać czy kręciłeś coś
    przy gaźniku itd.

  • #7 10 Paź 2007 17:36
    goldwinger
    VIP Zasłużony dla elektroda

    Zapewne ani kąta się nie reguluje ani przerywacza nie ma, problem albo w układzie zapłonowym albo kompresji nie ma

  • #8 10 Paź 2007 17:51
    Błażej
    VIP Zasłużony dla elektroda

    A może zaczniemy od początku, co?
    A więc:
    JAKI RODZAJ ZAPŁONU (iskrownik, czy CDI)?
    CZY SPRAWDZONO PIŁĘ POD WZGLEDEM USZKODZEŃ MECHANICZNYCH (ścięty klin na wale pod kołem magnesowym, uszkodzony przerywacz, jeśli jest, inne)?
    Z tego, co widzę, autor nawet nie raczył podać typu urządzenia, co naprowadziło by na zastosowany system zapłonowy.
    Jeśli te podstawowe dane nie zostaną uzupełnione, to temat, jako nadający się do działu dla wróżek, zostanie tam przeniesiony.

  • #9 10 Paź 2007 18:29
    junkers
    Poziom 9  

    Dzięki za konstruktywne skarcenie, już naprawiam swój błąd, mianowicie jest to dwusuw, zapłon iskrowy, nie ma przerywacza, jest indukcyjny iskrownik, wzbudzany magnesami na kole zamachowym, umieszczonym na wal, jest to jakaś chińszczyzna . Nie ma możliwości regulacji momentu zapłonu, pierwszą rzeczą jaką teraz uczynię to kupie nową świecę, i wtedy od razu napisze jaki jest efekt. Dzięki za zainteresowanie.

  • #10 10 Paź 2007 18:40
    Błażej
    VIP Zasłużony dla elektroda

    Czy jest w takim razie jakiś modulik zapłonowy i zewnętrzna cewka? Bo to wygląda na zapłon CDI.

  • #11 10 Paź 2007 18:48
    goldwinger
    VIP Zasłużony dla elektroda

    Możliwe że jest cewkomoduł od razu wychodzi z tego przewód WN (niewymienny)
    takie cuś
    piła spalinowa nie odpala

  • #12 10 Paź 2007 18:59
    Błażej
    VIP Zasłużony dla elektroda

    A ten cewkomoduł, to nie właśnie CDI zblokowane z cewką w jednej obudowie? W sumie wygodne to to nawet...A gasi się pewnie poprzez podanie masy na ten pin...

  • #13 10 Paź 2007 19:12
    goldwinger
    VIP Zasłużony dla elektroda

    Dokładnie nie pamiętam jak to było czy była tam jeszcze jedna cewka do zasilania czy nie, ale gaszone zwarciem do masy. To na zdjęciu jest akurat od silnika do roweru polskiej produkcji z nowej dęby ale moduł jak i koło jest made in USA
    (gdyby ktoś potrzebował to mogę odsprzedać-fabrycznie nowe)

  • #14 11 Paź 2007 10:36
    ANDYW6
    Poziom 24  

    Jeśli słaba iskra to moduł do wymiany.Częsta przypadłość pił motorowych.Oprócz iskry musi być dobre paliwo i kompresja.

  • #15 12 Paź 2007 11:31
    dozowacz
    Poziom 12  

    a moze paliwko do niczego się nie nadaje? Sprawdz

  • #16 12 Paź 2007 11:50
    prez8s
    Poziom 33  

    Stawiam 99% ze masz cewke do wymiany, w tej cewce jest troche elektroniki i to ona wlasnie "siedzi", steruje ona czasem i momentem wystąpienia iskry, poprostu daje ci iskre ale nie w tym momencie co trzeba, ja tak kiedys mialem, po wymianie jak ręką odjął.

  • #17 12 Paź 2007 23:03
    junkers
    Poziom 9  

    Próbowałem odpalić na dobrej świecy, wyjętej ze sprawnej piły, iskra była marniutka. Piła nie odpaliła, zaczynam szukał cewki. Podziękowania za wszystko.

  • #18 20 Paź 2007 16:33
    Mlody_XX0
    Poziom 11  

    Moim Zdaniem W pile siadła juz cewka zapłonowa. Na pocżatku jak siada to trzeba naszarpać sie zeby odpaliła no a potem juz wogóle nie odpala . Pozdrawiam

  • #19 10 Kwi 2008 21:37
    easy rider
    Poziom 10  

    Witam, nie chciałem pisać nowego tematu--zapytam wiec tu: mam piłe spalinowa "Grizzli", piła odpala, ale chodzi tylko na max. obrotach, po wyłaczeniu ssania gasnie. To samo dzieje sie jak przestaje ja "gazowac"-rozumiem, ze brak wolnych obrotów jest przyczyna gasniecia. Bede wdzieczny za wszystkie rady i sugestie, pozdr. ER

  • #20 11 Kwi 2008 14:43
    ANDYW6
    Poziom 24  

    Po pierwsze do przeczyszczenia filtr powietrza,paliwa oraz gażnik.

  • #21 11 Kwi 2008 19:38
    tarzan107
    Poziom 20  

    No i nie biało niebieska świeca, tylko beżowa.

  • #22 11 Kwi 2008 19:56
    easy rider
    Poziom 10  

    tarzan107 napisał:
    No i nie biało niebieska świeca, tylko beżowa.

    nie rozumiem, o co chodzi z ta swieca? jezeli chodzi o filtr powietrza to jest czysty, nie bardzo wiem jak dostac sie do gaznika, zeby nic nie uszkodzic--to samo dotyczy filtra paliwa. Mam jeszcze pytanie: na pile oprócz srub do regulacji "H" i "L", jest jeszcze sruba oznaczona "T"--do czego ona słuzy? Pozdr. ER

  • #23 12 Kwi 2008 14:25
    39006
    Usunięty  
  • #24 12 Kwi 2008 21:58
    easy rider
    Poziom 10  

    dzieki Rycho, ale dalej stoje w miejscu

  • #25 12 Kwi 2008 22:16
    markos16
    Warunkowo odblokowany

    witam jeśli można wtrącić się do rozmowy o niepalącej pile - wyżej kolega dołączył zdjęcie z cewką i kołem zamachowym przyczyna może być właśnie w tym kole a mianowicie w wypustce w tym kole która służy jako klin proponuję odkręcić nakrętkę i sprawdzić czy nie jest ścięty

  • #26 12 Kwi 2008 22:36
    39006
    Usunięty  
  • #27 12 Kwi 2008 22:58
    markos16
    Warunkowo odblokowany

    NO chyba że dobrze ją przegrzałeś i złapały pierścienie to wtedy już bez remontu się nie obejdzie ale przerabiałem dopiero co taki temat wymieniłem pierścienie uszczelniacze uszczelki wszystkie i co piła nie paliła znaczy zapaliła i gasła wymieniłem ośkę przepustnicy bo była wybita i też nie pomoło wyczyściłem gażnik marna poprawa więc założyłem gażnik z kosy do trawy na próbę i co zasówa jak wściekła widocznie w kanałach w gażniku jest sy problem w tym że te kanały są zasłonięte więc przedmóch nic nie daje może masz coś podobnego w swojej

  • #28 12 Kwi 2008 23:37
    easy rider
    Poziom 10  

    Rozumiem, jutro jeszcze raz to sprawdze, nie wiem, czy to prawidłowe:przy wylocie spalin, na siatce(tłumiku?) sa slady oleju. Nie wiem o co chodzi z ta swieca o ktorej pisał Tarzan

  • #29 13 Kwi 2008 10:30
    markos16
    Warunkowo odblokowany

    myślę że chodziło mu o kolor elektrody po kolorze można sprawdzić jak spala paliwo olej świadczy o tym że nie odpala i paliwo wypychane jest do tłumika co świadczyło by że paliwo podawane jest nad tłok w takim wypadku proponował bym odkręcić gaźnik od cylindra i i przyjżeć się na tłok i pierścienie czy nie ma widocznych rys na nich co mogło by świadczyć że piła była zatarta i niema kompresji

  • #30 13 Kwi 2008 15:24
    easy rider
    Poziom 10  

    moze znacie w okolicach Katowic jakiegos solidnego mechanika , ktory fachowym okiem moglby zerknac na moja piłe? Nie wiem, ale zatarcie chyba nie wchodzi w gre, bo na "sucho" tłok chodzi luzno i slychac sprezanie--tak mysle

  Szukaj w 4mln produktów
Przeglądaj produkty