Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 24 Lis 2007 16:46
    tomek588
    Poziom 9  

    Witam !

    Wiem, że było duże tematów poruszających ten problem, ale niestety żaden mi nie pomógł, a przejrzałem około 40.

    Ok, a teraz mój problem: nagle nie wiadomo skąd przestał działać centralny zamek, nie działa z pilota, nie działa z kluczyka, podejrzewam, że jest to fabryczny centralny ponieważ gdy kupowałem ten samochód, miał dopiero 1 rok, a ja w nim nic do tej pory przy centralnym nie grzebałem.

    Gdy naciskam "bolec" przy drzwiach kierowcy/pasażera nic sie nie dzieje, tzn zamykają się tylko te drzwi przy których ten bolec naciskam.
    No i wtedy otworzyłem elektrodę i zacząłem szukać, wyczytałem, że może to być sterownik, no wiem następnie szukałem gdzie on się znajduje, no i również na elektrodzie wyczytałem, że może on być w prawym słupku, rozkręciłem - nie ma, no ale wciskając bolec słyszałem takie brzęczenie, wciskałem i wyciągałem nasłuchując skąd bierze się to brzęczenie.
    Brzęczenie doprowadziło mnie do lewego słupka (zdjęcie 1), tam jest wiele ciekawych rzeczy, jakiś puszek, złączy itd, ale brzęczenie dobiegało z tej puszeczki(reszta zdjęć)(czerwona strzałka na zdjęciu1 pokazuje położenie tej puszki w lewym słupku) ponieważ gdy ją odłączyłem po wciśnięciu/wyciągnięciu bolca brzęczenia już nie ma.

    No i teraz pytanie do was co to jest ?? Czy to jest ten cały sterownik?? Gdzie mam teraz dalej szukać problemu ?? Sory za jakość zdjęć ale tylko takie byłem w stanie teraz załatwić, jeżeli będą potrzebne lepsze postaram się o nie.

    Dzięki i pozdrawiam !!

  • #2 24 Lis 2007 17:14
    bartek_j
    Poziom 35  

    To nie jest standardowy sterownik który wystepowal w astrach. Najwyraźniej central byl dokladany. Przyczyny szukaj najpierw w zasilaniu tego modułu, czy + jest dobry i nie "siada" pry próbie uaktywnienia centrala, czy masa jest dobra. Brzęczenie by sugerowało właśńie problemy z zasilaniem....

  • #3 24 Lis 2007 17:36
    tomek588
    Poziom 9  

    - co to znaczy czy "+" nie "siada" ??
    - to jest na 100% sterownik zamka centralnego ??
    - co oznaczają te symbole na tej puszce ?

  • #4 24 Lis 2007 18:19
    bartek_j
    Poziom 35  

    tomek588 napisał:
    - co to znaczy czy "+" nie "siada" ??


    Podłączasz toto do instalacji, podłączasz woltomierz do zasilania, "wysterowujesz" centralny i patrzysz czy napięcie jest takie jak było w instalacji, czy z powodu kiepskich styków spada znacznie wtedy, gdy moduł prubuje wysterować silniczki zamka. Powiem ci że na 95% to będzie problem spadku napięcia w zasianiu / masie.

    tomek588 napisał:

    - to jest na 100% sterownik zamka centralnego ??


    Tak wygląda, ale nie jest raczej orginalny.

    tomek588 napisał:

    - co oznaczają te symbole na tej puszce ?


    + to zasilanie, dużo kreseczek to masa. Pozostają 4 końcówki, dwie z nich to silniczki siłowników, a dwie to sterowanie zamknięciem i otwarciem. niestety nie wiem które to, ale można wybadać.

  • #5 30 Lis 2007 18:16
    tomek588
    Poziom 9  

    Słuchajcie, mógłby ktoś wytłumaczyć tutaj jak działają te sterowniki ? tzn co się dzieje w odpowiednim momencie, lub dać linka do jakiegoś artykułu na ten temat.
    W innych tematach wyczytałem, żeby sprawdzić czy sterownik jest ok czy nie, można "na krótko" zewrzeć masę z odpowiednimi stykami, więc dzisiaj tak spróbowałem ale nic się nie dzieje, w końcu pomyślałem, że coś jest nie tak i masę zwarłem z plusem i spalił się bezpiecznik :) czyli jednak wszystko jest ok, no i mam pewność, że to na na 100% jest sterownik, ponieważ spalił się właśnie ten od zamka centralnego. Ale ta masa co wchodzi do tego sterownika musi być jakaś "inna" (wiem, że to dziwnie brzmi) ponieważ gdy stykałem taką normalną (karoserią samochodu) nic się nie działo.
    Więc jeżeli ktoś wie co w tym przypadku powinienem zewrzeć na krótko, żeby sprawdzić sprawność sterownika to byłbym bardzo wdzięczny.

    Pozdrawiam !!

  • #6 22 Sie 2009 21:10
    lukint
    Poziom 9  

    Witam Panowie.
    Ja w swojej asterce mam ten sam sterownik.
    A problem jest następujący.
    Po zamknięciu samochodu pilotem było ok, a gdy musiałem otworzyć go ponownie to już nie działało.
    Ani na kluczyk ani na pilota.
    Wiec zacząłem szukać modułu zamka, no i znalazłem. Jest identyczny jak ten powyżej na zdjęciach.
    Ale jak koledzy opisywaliście przy próbie zakluczenia i zamykania drzwi nic nie brzęczy..cisza totalna.
    Wiec próbowałem odpalić samochód pilotem i nic...nie reagował.

    Szwagier zna się na elektryce i patrzył co poszło i stwierdził ze moduł CZ. Czy pozostaje mi zakup nowego Centralnego zamka?

    Wiec ja mam do was pytanie, czy nie orientujecie się w jakiej kwocie mozna nabyc i czy wogóle mozna nabyc taki moduł?

  • #7 24 Sty 2010 03:27
    tomek588
    Poziom 9  

    lukint na twoje pytanie nie znam odpowiedzi, a co do mojego problemu to była naderwana nóżka od masy, przylutowałem i wszystko ok - temat z przed 3 lat ale to tak na przyszłość :)

  • #8 24 Sty 2010 07:37
    saly
    Poziom 32  

    Lukint sprawdź jeszcze czy jak odłączysz radio to centralny będzie działać, często źle podłączone radio podaje zasilanie na przewód na którym zasilanie powinno pojawiać się dopiero po stacyjce i pilot nie zadziała, częste zjawisko przy oryginalnych pilotach.
    Może moduł masz identyczny ale musi być jeszcze jeden do pilota bo ten ze zdjęć to tylko sterownik samego zamka nie obsługuje pilota. Być może jest pilot dołożony i moduł do niego. Trzeba by go na chwile odłączyć i sprawdzić czy wtedy działa centrlany z kluczyka

  Szukaj w 4mln produktów
Przeglądaj produkty