Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Alhambra, webasto i VAG


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Alhambra, webasto i VAG
Autor
Wiadomość
rafixpol2
Poziom 3
Poziom 3


Dołączył: 21 Lis 2007
Posty: 5
Miasto: Warszawa

Post#1 Post autora tematu 07 Gru 2007 00:44   

Alhambra, webasto i VAG


Witam. Jestem szczęśliwym posiadaczem Alhambry 1.9 tdi 115KM. Jakie było moje zdziwienie kiedy przy wymianie klocków z tyłu dojrzałem dogrzewacz. Trochę zgłębiłem wiedzy , trochę poczytałem . Nawet zakupiłem sobie interfejs do laptopa. Dziś mogłem wreszcie go przeskanowac i zdziwienie: cytat z programu VAG:
VAG-COM Version: Release 311.2-N

Control Module Part Number: 7M3 815 071
Component and/or Version: HEIZG. B/D5W 0001
Software Coding:
Work Shop Code:
1 Fault Found:
01410 - Heater Over-Temp
06-00 - Signal to High
1410 to przegrzanie tyle wiem i tu główne pytanie
co znaczy to piętro niżej ?
Opisowo dogrzewacz działa dziwnie. W minutę po zapaleniu silnika włącza się grzecznie i za następną minutę albo nawet krócej się wyłącza. Dziś spróbowałem go przytrzymac. Siedząc za kółkiem złapałem moment włączenia si e dogrzewacza i jak się rozpędzał dodałem gazu. Na gazie trzymałem go przez kilka minut i nie zgasł . Oczywiście płyn chłodniczy nareszcie w momencie ruszania był ciepły. Mój wniosek kłopoty z cyrkulacją płynu- znaczy pompka płynu obok czujnika temperatury zewnętrznej niedomaga.
Ale jqk to połączy z odczytem z Vag-a
Jak ktoś ma jakieś sugestie z wielką chęcią wysłucham. Pozdrawiam bliżniaków z Forda i VW
Powrót do góry
   
Google


Google Adsense


Post# 07 Gru 2007 00:44   





Powrót do góry
   
cardiag
Poziom 21
Poziom 21


Dołączył: 10 Wrz 2005
Posty: 1463
Miasto: gniezno

Post#2 07 Gru 2007 10:54   

Re: Alhambra, webasto i VAG


no to znaczy sygnał zbyt wysoki.
Powrót do góry
   
Google


Google Adsense


Post# 07 Gru 2007 10:54   





Powrót do góry
   
rafixpol2
Poziom 3
Poziom 3


Dołączył: 21 Lis 2007
Posty: 5
Miasto: Warszawa

Post#3 Post autora tematu 07 Gru 2007 12:11   

Re: Alhambra, webasto i VAG


cardiag napisał:
no to znaczy sygnał zbyt wysoki.



Fajnie tylko jaki sygnał , bo tłumaczyć z angielskiego to potrafię . Kwestia interpretacji wskazań to trochę inna bajka
Powrót do góry
   
Google


Google Adsense


Post# 07 Gru 2007 12:11   





Powrót do góry
   
fructon
Poziom 21
Poziom 21


Dołączył: 05 Gru 2003
Posty: 1498
Miasto: kraków

Post#4 07 Gru 2007 19:05   

Re: Alhambra, webasto i VAG


pozostaje ci sprawdzic czy wnetrze palnika jest czyste oraz oba czujniki f38 oraz e111 moze ktorys padł dlatego rozłacza system i sygnalizuje ten bład wazne zebys po dpaleniu sprawdził w blokach ktory czujnik powoduje tą sytuacje czujnik temperatury płynu czy tez czujnik płomienia
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Alhambra, webasto i VAG
Strona 1 z 1
Podobne tematy
Webasto Alhambra Sharan (14)
webasto Alhambra 2002r. TDi (13)
Alhambra 1,9tdi 2001r Webasto (5)
webasto seat alhambra 2001r (15)
S. Alhambra problem z vag-com (3)
Problemy z( pompką do) webasto Seat Alhambra (3)
Webasto D5WS -Alhambra 1,9 tdi 2001r (9)
Seat Alhambra - nie włącza się webasto (3)
Alhambra 1,9tdi 2001r Webasto źle pracuje. (5)
alhambra 98 1.9tdi gdzie jast wylacznik webasto (9)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.21 seconds

elektroda.pl temat RSS 

opony