Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Alhambra, webasto i VAG


Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Alhambra, webasto i VAG
Author
Message
rafixpol2
Poziom 3
Poziom 3


Joined: 21 Nov 2007
Posts: 5
Location: Warszawa

Post#1 Post from the author of the topic 06 Dec 2007 23:44   

Alhambra, webasto i VAG


Witam. Jestem szczęśliwym posiadaczem Alhambry 1.9 tdi 115KM. Jakie było moje zdziwienie kiedy przy wymianie klocków z tyłu dojrzałem dogrzewacz. Trochę zgłębiłem wiedzy , trochę poczytałem . Nawet zakupiłem sobie interfejs do laptopa. Dziś mogłem wreszcie go przeskanowac i zdziwienie: cytat z programu VAG:
VAG-COM Version: Release 311.2-N

Control Module Part Number: 7M3 815 071
Component and/or Version: HEIZG. B/D5W 0001
Software Coding:
Work Shop Code:
1 Fault Found:
01410 - Heater Over-Temp
06-00 - Signal to High
1410 to przegrzanie tyle wiem i tu główne pytanie
co znaczy to piętro niżej ?
Opisowo dogrzewacz działa dziwnie. W minutę po zapaleniu silnika włącza się grzecznie i za następną minutę albo nawet krócej się wyłącza. Dziś spróbowałem go przytrzymac. Siedząc za kółkiem złapałem moment włączenia si e dogrzewacza i jak się rozpędzał dodałem gazu. Na gazie trzymałem go przez kilka minut i nie zgasł . Oczywiście płyn chłodniczy nareszcie w momencie ruszania był ciepły. Mój wniosek kłopoty z cyrkulacją płynu- znaczy pompka płynu obok czujnika temperatury zewnętrznej niedomaga.
Ale jqk to połączy z odczytem z Vag-a
Jak ktoś ma jakieś sugestie z wielką chęcią wysłucham. Pozdrawiam bliżniaków z Forda i VW

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 06 Dec 2007 23:44   





Back to top
   
cardiag
Poziom 21
Poziom 21


Joined: 10 Sep 2005
Posts: 1451
Location: gniezno

Post#2 07 Dec 2007 09:54   

Re: Alhambra, webasto i VAG


no to znaczy sygnał zbyt wysoki.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 07 Dec 2007 09:54   





Back to top
   
rafixpol2
Poziom 3
Poziom 3


Joined: 21 Nov 2007
Posts: 5
Location: Warszawa

Post#3 Post from the author of the topic 07 Dec 2007 11:11   

Re: Alhambra, webasto i VAG


cardiag wrote:
no to znaczy sygnał zbyt wysoki.



Fajnie tylko jaki sygnał , bo tłumaczyć z angielskiego to potrafię . Kwestia interpretacji wskazań to trochę inna bajka

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 07 Dec 2007 11:11   





Back to top
   
fructon
Poziom 21
Poziom 21


Joined: 05 Dec 2003
Posts: 1499
Location: kraków

Post#4 07 Dec 2007 18:05   

Re: Alhambra, webasto i VAG


pozostaje ci sprawdzic czy wnetrze palnika jest czyste oraz oba czujniki f38 oraz e111 moze ktorys padł dlatego rozłacza system i sygnalizuje ten bład wazne zebys po dpaleniu sprawdził w blokach ktory czujnik powoduje tą sytuacje czujnik temperatury płynu czy tez czujnik płomienia

Helpful message? + -

Back to top
   
Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Alhambra, webasto i VAG
Page 1 of 1
Similar topics
Webasto Alhambra Sharan (14)
S. Alhambra problem z vag-com (3)
webasto Alhambra 2002r. TDi (13)
Alhambra 1,9tdi 2001r Webasto (5)
webasto seat alhambra 2001r (15)
Problemy z( pompką do) webasto Seat Alhambra (3)
Webasto D5WS -Alhambra 1,9 tdi 2001r (9)
Seat Alhambra - nie włącza się webasto (3)
Alhambra 1,9tdi 2001r Webasto źle pracuje. (5)
alhambra 98 1.9tdi gdzie jast wylacznik webasto (9)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.033 seconds

elektroda.pl topic RSS feed