Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 11 Gru 2003 10:46
    Yahoo
    Poziom 20  

    Witam

    Ostatnio kupiłem sobie samochód - jak w temacie - i mam z nim problem taki:
    - pali dużo bo 11,6 litra na 100 km (świece obkopcone )
    - do tego dziwnie się zachowuje - jak go zapalam to mam normalne obroty (słuch mam chyba dobry) ale jak przejade czasem 3 km czasem 10 Km to wchodzi na obroty (dość wysoki) wtedy wystarczy wyłaczyć i odpalić ponownie autko i jest dobrze na jakiś czas po pewnym czasie jest to samo

    Sprawdzałem kody usterek przez miganie zarówki komputera (Blink Code) - ale wychodzi tylko kod o nr 12, podobną Corse sprawdzałem i ta Corsa nic nie wywaliła nawet kodu nr 12
    Próbowałem odłaczyć sonde w jednym jak i w drugim autku, po wejściu w tryb servisowy (Blink Code) żaden komputer nie wykazał błedu - czy to jest normalny objaw w Corsach?

    Jeśli ktoś z grupowiczów może mi pomóc z tym przypadkiem będę wdzięczny

    Yahoo

  • #2 11 Gru 2003 11:00
    diag
    Spec od samochodów

    Sprawdz napięcie na sondzie lambda powinno być średnio 0.45V( przebieg prawie prostokatny od 0.2V do 0.8V ok 1 Hz) na nagrzanym silniku.

  • #3 12 Gru 2003 20:07
    Marekjp
    Poziom 13  

    To może i oleju litr na tysiąc pali :D
    W poldku mam ten sam problem z obrotami - luzy na przepustnicy i bierze dzikie powietrze, ale to jest problem polonezów

  • #5 14 Gru 2003 23:02
    karp23
    Poziom 14  

    spróbój wymienić czujnik temperatury silnika ten z 2 pinową wtyczką
    prawdopodobnie jeżdzisz na ssaniu
    podaj typ silnika i rocznik corsy

  • #6 14 Gru 2003 23:18
    [-wojas-]
    Poziom 19  

    mój kolega ma podobny problem w seicento tesz spalanie ma w okolicach 12-14 l/100km tylko że u niego to chyba wina zbyt cięszkiej nogi :P

  • #7 14 Gru 2003 23:25
    Osa100
    Poziom 21  

    W seicento?? to lekka przesada, nawet jak na zbyt ciężką nogę!
    Co do corsy: wg mnie, to jednak sonda będzie uszkodzona. A jak ze stanem oleju? Czy nie jest za duży?

  • #8 14 Gru 2003 23:31
    [-wojas-]
    Poziom 19  

    osa nic nie przesadzam kumpel mieszka zaras kołomnie i często dłubiemy przy tym samochodziku i wieszmi jest to morzliwe

  • #9 15 Gru 2003 09:22
    Yahoo
    Poziom 20  

    Witam

    Moj silnik to X12SZ -
    No może mam i ciężką nogę ale maluch palił mi 7,5 litra a ten zgroza ostatnio coraz gorzej przejechałem 245Km na całym zbiorniku a tam jaet 45 litrów - musze przyznać ze jestem rozczarowany tym sprzętem - kurde a moze ktoś mi podbiera paliwo?????

    Oglądałęm Blink Code - nic nie wykazały
    Komputer tez się nie włącza (włacza się i gaśnie przy odpalaniu)

    Kurcze posprawdzam dziś te rzczy może cos się trafi

    Yahoo

  • #10 15 Gru 2003 09:47
    picador
    Poziom 33  

    sprawdź jeszcze inny CPN , możesz mieć problemy z paliwem , a i ileość może się nie zgadzać ...

    i jeszcze jedno , wcale nie jest powiedziane że mały silnik ma mało palić , wszystko zależy od stylu jazdy , czasem większy silnik będzie palił mniej , mały nadrabia mieszanką moc , ale ja bym się czepił na początek lambdy :wink:

  • #11 15 Gru 2003 10:23
    Yahoo
    Poziom 20  

    Mysłałem o benzynie - ostatnio zaleałem za 50zł
    ale jak wyjeżdze to chyba spróbuje tej droższej benzyny - może wtedy ustapią problemy - bo kiedyś jak kupiłem samochód to chyba tego samochód mi nie robił
    Takie jest życie człowieka przesiadającego się z malucha na coś lepszego za dobrze nie może być

    Yahoo

  • #12 15 Gru 2003 10:26
    jarek3
    Poziom 14  

    Zwróć uwagę na wskaźnik temperatury czy silnik dochodzi szybko do temperatury 92-95 st. Jeżeli nie to sprawdź czy nie jest uszkodzony termostat. Może jest zacięty. Jest to jedna z głównych przyczyn wysokiego zużycia paliwa.

  • #13 15 Gru 2003 10:32
    Yahoo
    Poziom 20  

    Kiedyś jechałm około 30 KM no i wskażnik temperatury troche chśi odchylił

  • #14 15 Gru 2003 12:16
    jagor
    Poziom 1  

    A ja chciałem się zapytać o coś innego. W mojej corsie 1,2 mod.III jest wspomaganie kierownicy. Przy niewielkim ruchu koła kierownicy, słyszalny jest lekki i cichy stuk. Czy jest to normalne?
    Pali też sporo. powyżej normy, ale na niedogrzanym silniku i na małych odległościach. W trasie jest O.K

  • #15 15 Gru 2003 19:10
    [-wojas-]
    Poziom 19  

    po przejechanie 30 km to ty powinieneś mieć jusz goroncy silnik a nie dopiero wskazówka zaczyna sie wychylać sprawdz może najpierw termostat albo czujnik temp. bo przezto może komp głupieje i myśli że trzeba na ssaniu jechać

  • #16 15 Gru 2003 23:42
    picador
    Poziom 33  

    co do termostatu , też racja ... sprawdź czy termostat otwiera gwałtownie przy osiągnięciu temp 88 stopni , trzymaj rękę na wejściu ciepłego na chłodnicę , gdy temp zbliży się do temp otwarcia powinna gwałtownie wzrosnąć temperatura , jeżeli podczas rozgrzewania silnika masz cały czas ciepły przewód to masz termostat do wymiany

    :arrow: jagor
    a co do wspomagania , nie masz wspomagania elektrycznego w tej corsie ?

  • #17 16 Gru 2003 07:02
    Marekjp
    Poziom 13  

    Ogrzewania też pewnie nie masz zbyt dobrego. Miałem ostatnio Subaru na warsztacie - klient narzekał, że mu zimno. Termostatu oczywiście nie było. Jeździłem kiedyś bez termostatu gaźnikowym polonezem - przy długich zjazdach z górki na luzie (ok. 1km) potrafił wystudzić się na tyle, że silnik gasł. W silnikach na wtrysku włącza się automatyczne ssanie i klient nie wie, że źle się dzieje.

  • #18 16 Gru 2003 08:38
    Yahoo
    Poziom 20  

    Hi

    Wczoraj sprawdzałem kilka rzeczy i to co stwierdziłęm:
    - po zapaleniu samochodu i około 5 minutach sprawdziłęm 2 gumowe grube rury wchodzące do chłodnicy obie strony były równo ciepłe
    - sonda lambda podczas właczenia samochodu miała 0.125V pózniej rosło i zatrzymało sie na wartości miedzy 0.8V a 0.9V
    - MapSENSOR - przy normalnej pracy daje 1,35V ale jak wzrastają obroty to spada do 1,09V nawet czasem do 0,96V


    Mam pytanko gdzie się zanjduje termostat w Corsie - jestem laikiem mechanicznym - prosze o pomoc

    Yahoo

  • #19 16 Gru 2003 08:59
    Yahoo
    Poziom 20  

    Hi

    Sprawa wspomagania
    Autko posiada wspomaganie - ale niewiem czy elektryczne czy jakieś inne. W jaki sposób to sprawdzic odróżnić

    Co do odgłosów to jedynie słysze przy skrecaniu ale wtedy jak na max'a skrecam.


    Ciepło w Corsie

    Otórz kiedyś było po właczeniu nagrzewnicy prawie natychmiast Ciepło - a teraz ustawione wszystko na full i tylko ciepło ledwo ledwo dmucha
    Czy w Corsie jest nagrzewnca - coś w rodzaju grzałki - czy pobiera temperature z silnika?

  • #21 16 Gru 2003 09:20
    Yahoo
    Poziom 20  

    Dobrze ale gdzie go szukać w tym autku

    pewnie gdzieś w silniku - ale z której strony i jak on wygląda

    Prosze o pomoc

    Yahoo

  • #22 16 Gru 2003 09:29
    rubens
    VIP Zasłużony dla elektroda

    -proponuję inną metodę oddaj samochód na przegląd do OPLA - zapłacisz ze 300pln ( podpięcie pod komputer i przy okazji lukną na inne rzeczy)
    -pozwoli to nie wymieniać w ciemno i ponosić niepotrzebne koszty wymiany w ciemno elementów
    -samochód z takim silnikiem nie może aż tyle palić ( miałem kiedyś SAXO 1.1 i palił 6,5-7l a mam ciężką nogę)

  • #23 16 Gru 2003 14:10
    [-wojas-]
    Poziom 19  

    niewiem jak jest w corsie ale najczęściej do chłodnicy idzie gruba rura na górze i ta gruba rura często na silniku kończy się jakimś kapturkiem co na kilka śrubek jest przykręcony i pod tym kapturkiem jest termostat

  • #24 16 Gru 2003 14:51
    jarek3
    Poziom 14  

    Termostat w Corsie jest dobrze schowany. Jak spojrzysz na silnik od przodu to jest po twojej lewej stronie pod paskiem rozrządu. Od króćca termostatu wychodzi gruba rura gumowa. Nie polecam samodzielnej wymiany termostatu - dużo roboty i trochę trzeba się znać na tym.

  • #25 17 Gru 2003 01:17
    picador
    Poziom 33  

    nie szkoda własnego czasu na wymianę termostatu :?: , dłużej będziesz go szukał niż serwis który go wymieni ... a zapłacisz raptem 20 zł ,
    obudowy termostatu są aluminiowe i można bardzo łatwo je uszkodzić , daj komus kto to robi a zaoszczędzisz ... :wink:

  • #26 14 Sty 2004 18:57
    plok
    Poziom 10  

    Czy masz jeszcze problemy z Corsą, jak tak to napisz z czym,może
    uda mi się pomóc

  • #27 14 Sty 2004 20:17
    teges

    Poziom 21  

    W każdym samochodzie jest nagrzewnica i jeżeli długo ci się nagrzewa to faktycznie jest coś z nagrzewnicą.Natomiast jeżeli chodzi oduże zużycie paliwa to przede wszystkim należy sprawdzić sygnał z sondy lambda,ale przypuszczam że to duże zużycie paliwa wiąże się beśpośrednio z temperaturą silnika gdyż jeżeli czujnik temperatury wykazuje cały czas niski sygnał czyli zimny silnik to sterownik cały czas wzbobaca mieszankę przez wydłużenie czasu wtrysku wtryskiwaczy i dlatego masz tak duże zużycie benzyny.Dlatego proponuję ci w pierwszej kolejności sprawdzić układ chłodzienia w samochodzie.Może być zapowietrzony.

  • #28 15 Sty 2004 10:34
    Yahoo
    Poziom 20  

    Mam nadal ten problem ze zużyciem paliwa - ostatnio nasilił sie 12,48 na 100 km - myślałem o gazie ale nie wiem czy gaz ma coś wspólnego z kompem

    Yahoo

  • #29 15 Sty 2004 19:27
    [-wojas-]
    Poziom 19  

    yahoo a wymieniłeś termostat i sprawdziłeś inne elementy kture były wcześniej podawane ??

  • #30 27 Sty 2004 22:26
    jarek3
    Poziom 14  

    Proponuję jeszcze sprawdzić czujnik temperatury silnika (ten z którego zbiera dane komputer). Jest on na kolektorze dolotowym niedaleko alternatora. Dochodzi do niego jeden kabelek. Jeżeli daje złe wskazania to może jeździsz cały czas na automatycznym ssaniu?
    Przyszło mi coś jeszcze do głowy - może poprzedni właściciel trochę tuningował Corsiczkę i zmienił program w kompie?

  Szukaj w 4mln produktów
Przeglądaj produkty