Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Diesel -> Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika
Autor
Wiadomość
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#1 Post autora tematu 26 Gru 2007 03:04   

Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika


Witam posiadam powyżej opisane auto Audi z silnikiem AEL (140)km. Mam problem z odpalaniem go. Sprawdziłem go na komputerze (0) błędów. Świece nowe.
Akumulator nowy.
Zapłon (kont wyprzedzenia) O.K
Sprężanie O.K

Jak postoi dłużej niż 2-3godz mam problem z jego odpaleniem. Po całej nocy, teraz jak jest poniżej 0 stopni, (mimo grzania świec 6razy) muszę go "chechłać"- aż rozrusznik obróci 3 razy i wtedy odpala. Na ciepłym silniku pali na "strzała"
Miał ktoś kiedyś coś takiego podobnego?

Temat poprawiłem. [MS]
Powrót do góry
   
skels
Poziom 8
Poziom 8


Dołączył: 21 Kwi 2004
Posty: 31

Post#2 26 Gru 2007 09:03   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Miałem
1) Nastawnik pompy wtryskowej, demontaż, na stół do fachowca, wymiana(jakieś tam pierdoły nie pamiętam), ustawienie, montaż - pomogło !!
2) Jeden TDI-k jak postał sobie troche miał problem z zabraniem, jak już chwycił to szedł, wyłączyłem załączyłem chwytał ze strzału - nie wiem jakim cudem ale zchodziło paliwo do baku (zapowietrzał się), przed wejściem do filtra na zasilaniu wrzuciłem zawór zwrotny (jednokierunkowego przepływu) - też pomogło.
Powrót do góry
   
DominikD
Poziom 19
Poziom 19


Dołączył: 18 Mar 2005
Posty: 738
Miasto: Lublin

Post#3 26 Gru 2007 10:21   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Swiece nowe , grzejesz 6 razy, ale czy napięcie dochodzi do świec czy sugerujesz się tylko kontrolką?
Powrót do góry
   
tqmeh
Poziom 17
Poziom 17


Dołączył: 27 Sie 2005
Posty: 367
Miasto: Legnica

Post#4 26 Gru 2007 12:57   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Czesc

jak spr czy świece grzeją? bezpiecznik ok?

spr czy Ci sie paliwo nie cofa? na filtrze masz taki przezroczysty waż

pozdr
Powrót do góry
   
adam.p321
Poziom 5
Poziom 5


Dołączył: 09 Paź 2006
Posty: 14
Miasto: Gudgoszcz

Post#5 26 Gru 2007 14:06   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Zobacz czy do świec żarowych dochodzi napięcie, to pewnie jest tego przyczyną. Pozdrawiam
Powrót do góry
   
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#6 Post autora tematu 28 Gru 2007 00:41   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Witam.
Swiece grzeją!!!
Załączają sie!!!
Grzeja tyle ile świeci sie dioda!!!
Sa nowe!!! - Od tego rozpoczełem poszukiwania usterki!!!
W przeżroczystym węzyku (doprowadzającym paliwo) nie widać pęcheżyków powietrza!!!
Na kompie żadnych błedów nie wykazało!!!

Jak jest zimny przekręcam 6-7 razy zapłon -(za każdym razem grzejąc swiece nie odpalając silnika). Po tym odpale po 2sec. Pojeżdrze troche, zostawie auto na godz, dwie silnik jest letni. Wsiadam... Przekręcam stacyjke dioda od swiec odrazu gasnie i mecze go z 4-5sec az akumulator mówi "daj mi spokój...." po tym odpale. Jak jest ciepły do około godz odpale go na "strzała".
Podpowiadali mi, ze to moze byc cos z zapłonem. Przestawiłem go minim do przodu (bo był min opóźniony). Stuacja wogóle sie nie zmieniła a nawet troszeczke pogorszyła (rano na zimnym slniku troszke dłużej kręci).
Moze to zawór zwrotny w pompie paliwa????????
Powrót do góry
   
Google


Google Adsense


Post# 28 Gru 2007 00:41   





Powrót do góry
   
Pawel wawa
Moderator Samochody
Moderator Samochody


Dołączył: 12 Lis 2005
Posty: 12837
Miasto: Warszawa

Post#7 28 Gru 2007 01:50   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Akumulator to Ty masz w porządku? Bo coś mi się widzi, że pada po 5 sekundach....(mecze go z 4-5sec az akumulator mówi "daj mi spokój....")
Może już nie dawać odpowiedniego prądu rozruchowego.
Powrót do góry
   
tqmeh
Poziom 17
Poziom 17


Dołączył: 27 Sie 2005
Posty: 367
Miasto: Legnica

Post#8 28 Gru 2007 08:15   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Pawel wawa napisał:
Akumulator to Ty masz w porządku? Bo coś mi się widzi, że pada po 5 sekundach....(mecze go z 4-5sec az akumulator mówi "daj mi spokój....")
Może już nie dawać odpowiedniego prądu rozruchowego.


dokladnie to samo pomyślałem, (po przeczytaniu opisu) jak masz od kogo to podmień na 2-3 dni baterie, jak nie to podladuj dobrze swoja i na zimnym sprobuj,
mialem troche podobna sytuacje w moim, aku bylo jeszcze orginalne i przy pierwszych chlodach zaczely sie dziać szopki....
spr napiecie przy rozruchu min 10V nawet po 20-sek krecenia,

co do zaplonu to nie ma co ruszać (narazie) jak na VAG-u nie pokazuje bledow, tyle regulacji to on ma sam...

zapraszam na AKP
pozdr
Powrót do góry
   
Google


Google Adsense


Post# 28 Gru 2007 08:15   





Powrót do góry
   
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#9 Post autora tematu 28 Gru 2007 12:17   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Aku mam O.K. Sprawdzany takim specjalnym przyrządem BOSCH'A - w serwisie VW. Przyrzad robił 6 głównych testów. Jeśli aku nie przejdą testu serwis wyrzuca je śmieci....
Ładowałem go raz z miesiac temu i po świerzym naładowaniu sytuacja była taka sama. Z nim wszystko jest O.K.
Powrót do góry
   
Google


Google Adsense


Post# 28 Gru 2007 12:17   





Powrót do góry
   
wojcieh007
Poziom 13
Poziom 13


Dołączył: 25 Lis 2004
Posty: 141
Miasto: Ełk

Post#10 31 Gru 2007 00:15   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Witam.
Posiadam podobny problem. Rano na zimnym silniku bardzo długo muszę kręcić rozrusznikiem. Potem jak już silnik ciepły to pali od strzała. Kąt wtrysku OK, świece OK, aku OK, powietrza w wężyku do pompy wtryskowej brak, czyli zaworek OK.
I teraz tak: byłem u diagnosty "na komputerze" i stwierdził, że to może być wina przepływomierza, bo pokazywało ciśnienie atmosferyczne około 1020hPa, a czujnik na przepływomierzu pokazywał około 900. Stwierdził że to tutaj może tkwić przyczyna. Co o tym myślicie?
A Tobie kolego polecam sprawdzić czy w wężyku dochodzącym do pompy nie ma rano pęcherzyków powietrza, jeżeli nie ma to zaworek zwrotny OK.
Powrót do góry
   
Dudi2007
Poziom 14
Poziom 14


Dołączył: 08 Gru 2007
Posty: 185
Miasto: krzeszowice

Post#11 01 Sty 2008 12:21   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


auta ktore opisujecie przy urchomieniu silnika zczytuja sygnal z czujnika tenperatury jesli jest uszkodony moze tego niewykryc komputer dobrze by bylo go podmienic na chwile i sprawdzic jego dzilanie odpowiada on miedzy innymi za zwiekszenie dawki paliwa w chwili rozruchu zimmego silnika po osiagnieciu odpowiedniej temperatury plynu wylancza mozliwosc grzania swiec
Powrót do góry
   
wojcieh007
Poziom 13
Poziom 13


Dołączył: 25 Lis 2004
Posty: 141
Miasto: Ełk

Post#12 01 Sty 2008 15:55   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


A jest taka możliwość żeby czujnik ten załączał grzanie świec prawidłowo, a dawki paliwa nie zwiększał?
I co z tym przepływomierzem?
Powrót do góry
   
Dudi2007
Poziom 14
Poziom 14


Dołączył: 08 Gru 2007
Posty: 185
Miasto: krzeszowice

Post#13 01 Sty 2008 23:06   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


jest taka mozliwosc aby swiece sie zalanczaly a jednoczesnie nie zwiekszal dawki w zaleznosci sa stosowane dwa rozwiazania badz pare czujnikow temperatury lub czujnik paro kanalowy mozna to sprawdzic oscyloskopem pod warunkiem zeznasz prawidlowe widmo badanego czujnika przeplywomierz tez tak sie sprawdza ale sprobuj go zdemontowac i przeczyscic sprejem do zlacz el. wtryskujac w przeciwna strone niz kierunek ssanego powietrza
Powrót do góry
   
wojcieh007
Poziom 13
Poziom 13


Dołączył: 25 Lis 2004
Posty: 141
Miasto: Ełk

Post#14 02 Sty 2008 00:34   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


A czy podpinając samochód pod komputer pokaże mi, że uszkodzony jest czujnik? I czy przepływomierz ma wpływ na start silnika?
Aha i jeszcze jedno, jak odłączam ten czujnik to grzanie świec załączane jest na długi okres, czy podczas odłączenia komputer powinien zwiększyć dawkę rozruchu na maxa?
Powrót do góry
   
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#15 Post autora tematu 02 Sty 2008 02:02   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Witam. U mnie jest tak, ze jak auto postoii przez noc to rano podgrzeje świece prawidłowo - "zachechła" dwa trzy razy i odpali.
Rozgrzeje je troszke (np 10 km trasy). Zostawie je pod domem na 2-3 godz. Po tym wsiadam do auta - przekręcam stacyjke świece nie grzeja -(silnik letni). Chce odpalic i "chechłam i chechłam" a w krońcu po 3-4sec odpali.
Jak jest świerzo wyłaczony, postoii godz. wsaidam i pali na "strzała".
Na komputerze nie wykazało błędów... W przewodzie paliwowym pęcherzyków powietrza tez nie ma...
Na przepływomierz raczej bym nie stawiał, gdyż jak jest zepsuty to tego jest wiecej objawów. Poza tym to nie 2.5TDI V6 :D
Moze to rzeczywiście czujnik temperatury.... Tak jak piszecie... Gdzie go znajde w aucie i którego mam szukać - jest ich pare...
Przy temperaturach ponizej -2 na zimno troszke dłużej go krece.
Powrót do góry
   
tomek.kopiec
Poziom 16
Poziom 16


Dołączył: 02 Sie 2006
Posty: 273
Miasto: -

Post#16 02 Sty 2008 12:46   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Witam troszke sie grzebalem ale mi sie udalo usunac podobna usterke.Temperatura otoczenia 20 stopni a auto zapalalo jakby bylo -40.Nie liczac wizyty u niby fachowcow po drugiej probie z testem wtryskow gosc od pomp stwierdzil ze wtryski to zwykly szrot.Problem zniknol.Nieznam wiecej szczegolow z twojego auta,czy mocno dymi czy podczas rozruchu tego ciezkiego pokazuje sie zadyma z rury wydechowej ale warto je sprawdzic.Pozdrawiam.
Powrót do góry
   
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#17 Post autora tematu 02 Sty 2008 17:53   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Auto nie dymi ani na biało ani na niebiesko. Na zimnym widac normale spaliny... Co zauwazyłem w warsztacie na kafelkach - jak odpala na letnim silniku albo na zimnym na kafelkach pokaże sie taka specyficvzna plama - malutkie kropelki wody zmieszane z sadza. Mechanik mówił ze to norma. Podczas wyprzedzania i gazu do dechy ani chmurki!!!
Dlatego to mnie zastanawia co to moze być. Sprężanie O.K silnik nie dymi jak na diesla to unikat.
Auto stało nie odpalne od lutego do połowy listopada. Jak je kupiłem wracałem nim do domu 800km... Po tym jak sie troszke rozgrzało ruszyłem.... Przy lekkim wysiłku dymiło na ciemny - jakby nie przeplona ropa. Po 50 km było coraz lepiej. Przez 800km nie wzioł ani grama oleju. Pod domeme przestał dymic i tak do tej pory wszystko O.K...!!!!!!!!
W tym momencie oprócz tego odpalania mam problem z małymi wyciekami oleju z pod uszczelki pod klatiatura i takie tam - drobe rzeczy zmurszałe gumu... Auto trzyma kompresje a na wyciągniętym bagnecie nie ma przeduchów silnik jest O.K!!!! Tylko te odpalanie!!!
Jakiego czujnika temperatury mam szukać w takim przypadku...
Powrót do góry
   
skimodedyt
Poziom 8
Poziom 8


Dołączył: 28 Gru 2007
Posty: 28
Miasto: Biała

Post#18 02 Sty 2008 19:28   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Czujnik temperatury to ten przy wlewiku na głowicy w okolicach 1-2 cylinder, ale mam wrażenie że trzeba sprawdzić dawkę paliwa na komputerze. Jak będzie za mała będą podobne objawy ale błędu nie pokaże.
Powrót do góry
   
gabrik
Poziom 6
Poziom 6


Dołączył: 22 Lip 2007
Posty: 18
Miasto: warszawa

Post#19 03 Sty 2008 14:02   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


znalazłem ten wątek szukajac akumulatora mam identyczny kłopot po nocnym postoju kontrolka pokazuje że świece zagrzały paliwo krece i odpalam jade do sklepu powiedzmy 2 kilometry stoję 5 minut ,wsiadam kontrolka swiec gasnie natychmiast(silnik letni) a samochód ni cholery nie chce zapalić jeśli już wreszcie się uda to chmura dymu się pojawia ale to chyba logiczne bo wiadomo że nie przepalone paliwo.
niestety jednak nie znalazłem tu w wątku odpowiedzi jednoznacznej co jest przyczyną?? silnik 2,5 TDI 140 KM 97 rocznik (akumulator swoja drogą mam do wymiany) ale tu jeszcze coś innego cholercia musi być przyczyną.

napiszcie czy udało się wam wyeliminować tą usterkę i jak???
pozdrawiam
Powrót do góry
   
wojcieh007
Poziom 13
Poziom 13


Dołączył: 25 Lis 2004
Posty: 141
Miasto: Ełk

Post#20 04 Sty 2008 15:02   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Czujnik paliwa pokazuje odpowiednie temperatury.
Poniżej załączam logi z Vaga, może coś uda się wam wychwycić

Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika

Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika

Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika

Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika

Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika

Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika
Powrót do góry
   
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#21 Post autora tematu 04 Sty 2008 16:01   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Witam. Jak wymienisz aku na nowy bedziesz kręcił 3-4sec na letnim. Rano nie ma sensu grzac świec (przekręcajac zapłon iles krotnie) bo efekt jest taki sam. Na zimnym odpali po 2-3sec. Przepływke mam O.K. Wszystkie cisnienia, świece itd O.K!!! Sam nie wiem o co chodzi. Wysłałem podobny post na stronie miłośników Audi - tam tez rozkładją rece...
Gośćo d pomp powiediał, ze można wlutowac do sterownika od świec jakis opornik (albo gdzies w tych okolicach) i bedzie chulało....
A swiece beda grzac cały czas :-)
Po usłyszeniu zegos takiego wiem ze raczej auta w jego rece nie dam.

Osobiście strzelam na dwie przyczyny!
1. Któryś z czujników temperatury
2. Zawór zwrotny przy pompie (ale tu chyba były by widoczne pecherze w wezyku od paliwa)
Powrót do góry
   
wojcieh007
Poziom 13
Poziom 13


Dołączył: 25 Lis 2004
Posty: 141
Miasto: Ełk

Post#22 09 Sty 2008 22:11   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Po dłuższych problemach udało mi się ustawić odpowiedni kąt, ale z paleniem autka nic się nie zmieniło:/ Wpadła mi na myśl jeszcze jedna rzecz, mianowicie, iż mogę mieć za słaby akumulator, nie wiem czy to może mieć tak wielkie znaczenie ale kto wie. Mam akumulator 640A (mocy rozruchowej oczywiście).
A kąt wyglądał tak:

[img]http://www.wojciech007.neostrada.pl/kat1.bmp[/img]

[img]http://www.wojciech007.neostrada.pl/kat2.bmp[/img]
Powrót do góry
   
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#23 Post autora tematu 11 Sty 2008 22:41   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Witam tez przestwiałem zapłon... Nic to ne daje...
Aku zmieniłem z 400 na rozruchowej 780 i dalej to samo...
Bede stawiał na czujnik teperatury...
Musze jeszcze dowiedzieć sie jaki sa jego koszta...

Dzis wymieniłem sie zpostrzerzeniami z jednym mechankiem - mówił zebym sprawdził - rozrusznik...??? Wiem, ze kęci dobrze i równo...
Powrót do góry
   
szym31
Poziom 8
Poziom 8


Dołączył: 01 Cze 2006
Posty: 31
Miasto: opole

Post#24 12 Sty 2008 08:30   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Chociaż wydaje ci się że rozrusznik kręci dobrze to i tak do regeneracji.
Miałem tak w C4 2.5 tdi , wszystko było ok! nawet zastanawiałem się nad rodzajem oleju gdyż tam zalecany był inny niż był zalany, pomogła regeneracja rozrusznika - autko pali na zimnym ładnie chociaż na liczniku już 560 tyś.
Pozdro
Powrót do góry
   
wojcieh007
Poziom 13
Poziom 13


Dołączył: 25 Lis 2004
Posty: 141
Miasto: Ełk

Post#25 12 Sty 2008 13:53   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Kolego maxbike1 czujnik temperatury łatwo sprawdzić na komputerze. Podepnij się i sprawdź czy pokazuje odpowiednią temperaturę czy też nie i wtedy będziesz wiedział czy szukać dalej. Jeżeli chodzi o cenę to czujnik kosztuje 30-40zł.
A co do swojego przypadku to już rozkładam ręce i co raz bardziej wydaje mi się, że to pompa lub wtryski:/
Powrót do góry
   
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#26 Post autora tematu 12 Sty 2008 23:28   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Dzis na giełdzie - (woze czesci z zagranicy) rozmawiałem z jednym "pompiarzem", któremu sprzedaje pompy. Opisał mi sytacje kiedy silnik trzeba dużo kręcic na ciepłym silniki. Mówił, ze w naszych pompach jest wewnątrz pompy czujnik temperatury. Jak ten padnie to jak SILNIK JEST CIEPŁY cieżko go odpalić. Dlatego w jeden z przewodów prowadzących od (czujnika temperatury albo paliwa albo cieczy chłodącej kure nie pamietam dokładnie) wpina sie rezystor o zmiennej rezystancj0i. Za pomocą regulacji oporności można na oko ustawic cały układ prawidłowo. Czujnik w pompie teoretycznie jest nie wymienny - dlatego ten rezystor.
Co Wy na to ???

Dodano po 12 [minuty]:

Jak bys miał nawalone wtryski to by auto dymiło na czarno (przy obciążeniu silnika najlepiej to widac)....
Kolor biały to woda w w komorze spalania.
Niebieski olej w komorze spalania.

Stawiam w tym momencie na pompe lub na rozrusznik. Tylkt ten siada przy przebiego okolo 350tys... Mozliwość jest taka, ze gosc który miał wczesniej auto cały czas jezdził po miescie ale na to wskazywały by zajechane pedały (gaz, sprzęgło) mocno starta kierownica itd.. -sami wiecie (tego u mnie nie widac)

Może tez być najgorszy schemat pierscienie (ale u mnie pokazuje bdb sprężanie) Wiec.... ?????????? Co to........... ??
Powrót do góry
   
maxbike1
Poziom 11
Poziom 11


Dołączył: 19 Gru 2007
Posty: 72
Miasto: Góra Śl

Post#27 Post autora tematu 27 Sty 2008 01:29   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


Ma tu ktoś jeszcze jakies pomysły ?? Co jest nie tak?
Powrót do góry
   
quattro
Poziom 11
Poziom 11


Dołączył: 20 Maj 2004
Posty: 70
Miasto: Jastrzębie Zdrój

Post#28 27 Sty 2008 11:08   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


a ja bym sprawdził w jakim stanie są przewody paliwowe - czy po tym jak postawisz autko na kilka godzin nie musisz poprzez kręcenie ( chechłanie) uzupełnić nrak paliwa w przewodach - sprawdz szczelność przewodów
Powrót do góry
   
vwaraf
Poziom 4
Poziom 4


Dołączył: 23 Gru 2006
Posty: 8

Post#29 29 Sty 2008 02:21   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


jeżeli świece grzeją i układ paliwowy jest szczelny to można jeszcze sprawdzić ciśnienie na cylindrach ale z doświadczenia wiem że te silniki jak
już mają najechane troche kilometrów to lubią mieć wcześniejszy zapłon
górna granica to około siedem stopni później będzie się nam już pokazywał
błąd sam ustawiam takie silniki na około 6 stopni czyli jak na załączonych powyzej zdjęciach w 4 bloku mamy pierwsze 0.9 BTDC a drugie 2.7 BTDC
które pokazuje faktyczne ustawienie to ustawiam tak żeby w drugim było
około 5.5-6 BTDC

prosze sprawdzić i przetestować
Powrót do góry
   
wojcieh007
Poziom 13
Poziom 13


Dołączył: 25 Lis 2004
Posty: 141
Miasto: Ełk

Post#30 29 Sty 2008 08:49   

Re: Audi A6/C4 2.5 TDI (AEL) problem z odpalaniem na zimym..


A czy te wartości, o których piszesz są również zależne od temperatury płynu chłodzącego?
I co będzie jeżeli komputer zgłaszać będzie błąd złego ustawienia kąta?
Powrót do góry
   
Google


Google Adsense


Post# 29 Sty 2008 08:49   





Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Diesel -> Audi A6/C4 2.5TDI(AEL) - trudne uruchamianie zimnego silnika
Strona 1 z 5 Idź do strony 12345  Następny
Podobne tematy
Audi A6/C4 2,5TDI AEL jak to jest z temperaturą silnika (8)
Przekaźnik wycieraczek w Audi A6 C4 2.5TDI AEL (4)
[Audi A6 C4 2.5TDi AEL] Za co odpowiada ten zaworek? (3)
Passat 2,0 uruchamianie zimnego silnika (2)
ford mondeo mkII 2.0 , trudne uruchamianie silnika. (12)
Peugeot 407 2.0 HDI - trudne uruchamianie silnika. (34)
audi a4 b7 2005r 2.5Tdi - Audi B7 zamiana silnika z 2.5tdi na 1.9tdi (3)
Opel Astra 1,7 - trudne uruchamianie silnika w mroźne dni. (13)
Nierówna praca silnika po odpaleniu zimnego silnika audi a4 1.6 ADP (4)
A6/C4 2.5TDi AEL Logi do oceny. (2)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.075 seconds

elektroda.pl temat RSS 

opony