X

radio samochodowe w FORD KA

Kapelusznik 21 Jan 2008 11:40
  • #1 21 Jan 2008 11:40
    Kapelusznik
    Level 9  
    Helpful post? (0)
    Radio w FORD KA grało, po wyjęciu i naprawach mechanicznych panelu przedniego, nie włącza się ! Znalazłem jakiś dodatkowy wyłącznik zabezpieczający panel. Wygląda to na zabezpieczenie przed złodziejem ! Radio ma symbol; model 1000 SERIES ******...... Co zrobić aby zagrało ???
  • #2 22 Jan 2008 18:51
    Rolis1
    Level 13  
    Helpful post? (-1)
    Zanies to radio lepiej komus kto sie na tym zna....
  • #3 27 Jan 2008 15:09
    Kapelusznik
    Level 9  
    Topic author Helpful post? (0)
    Dziękuję za usłużną i światłą radę !!! Wnioskuję jednak że też nie wiesz ! HI HI HI....! Czekam na podpowiedż, kogoś bardziej życzliwego ! Pracowałem mój kolego, w tym zawodzie od 1972 roku i od kilku lat jestem na emeryturze ! Czasem jest jednak potrzeba coś sobie zrobić, lecz z tymi zabezpieczeniami nie miałem do czynienia ! Ludzie wtedy nie kradli odbiorników i byli sobie życzliwi ! Może nie całkiem to zaginęłło ?
  • #4 27 Jan 2008 15:57
    SlaweK
    Level 43  
    Helpful post? (+1)
    Nie jest to raczej ukryty wyłącznik a czujnik włożenia panela. A co przy okazji zepsułeś to trudno zgadnąć. Czasy się zmieniają a niektórzy nadal wierzą że inni mają szklane kule...

    SławeK
  • #5 28 Jan 2008 08:25
    Kapelusznik
    Level 9  
    Topic author Helpful post? (0)
    Masz rację Sławku, to jest czujnik wlożenia panelu sterowania ! Przy jego wyjmowaniu, próba włączenia, spowodowała zablokowanie układu !
  Search 4 million + Products
Browse Products