Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf 3 1.9 td nie odpala

mymon 24 Lut 2008 17:36 2814 5
  • #1 24 Lut 2008 17:36
    mymon
    Poziom 11  

    Mam wielki kłopot z ze swoją golfjawką. Chodi o to że przestał odpalać. Kłopoty te rozpoczeły się po wymianie kostki stacyjki. Silnik kręci ale nie dostaje paliowa. Początkowo myślałem że to wina układu paliwowego ale posprawdzałem wszystko i jest ok. Znajomy powiedział że to kłopot z immobiliserem ale nie wiem jak to naprawić a samochód stoi w niemczech i wizyta w warsztacie nie wchodzi w gre, ze względu na cene. Jeśli ktoś miał już taki problem lub wie jak się z nim uporać to proszę o pomoc.

  • #2 24 Lut 2008 18:09
    grzebacz
    Poziom 21  

    jeżeli pompa na linke to problem z głowy,zasilanie na zawór pompy podaj a jeżeli jest przewód elektryczny to pytanie czy jest transponder w kluczyku?

  • Pomocny post
    #3 24 Lut 2008 18:23
    viper555
    spec od auto-elektro

    Jak po wymianie kostki stacyjki to kostka nie łączy ,nie wiem skąd miałeś kostkę i kto ją wymieniał i czy nie była koloru biało-jasnozielonego.P

  • Pomocny post
    #4 24 Lut 2008 18:29
    zwirek1
    Poziom 29  

    witam
    imo nie będzie bo by ci odpalił i po chwili zgasł
    stawiam też na trefną kostkę
    pzdr

  • #5 24 Lut 2008 22:15
    mymon
    Poziom 11  

    NO dobra narazie dziękuje i zobaczer co to będzie.
    Jak tylko uda się uruchomić to dam znać

  • #6 02 Kwi 2008 20:51
    mymon
    Poziom 11  

    Przepraszam że tak długo nie dawałem znać ale nie miałem zbytnio czasu. Usterką okazała sie kostka stacyjki. Jej wymiana rozwiązała problem.

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME