X

Seat Cordoba 2003 1,4TDI brak ładowania

27 Feb 2008 09:24 RYrybik77
  • #1 27 Feb 2008 09:24
    rybik77
    Level 8  
    Helpful post? (0)
    Witam,

    potrzebuję porady głównie od konkretnych "elektryków" na tym forum.

    Co może być przyczyną braku ładowania w aucie?

    Z tego co wiem:
    * alternator
    * regulator napięcia
    * przewody do akumulatora

    Dzisiaj mam odebrać alternator z naprawy, gość stwierdził, że jest sprawny, tylko wymieni regulator napięcia, a jak nie pomoże?

    Gdzie można szukać przyczyny jeszcze.

    Z góry dziękuję za odpowiedź i pozdrawiam
  • #2 27 Feb 2008 10:35
    iras24
    Level 17  
    Helpful post? (0)
    a kontrolka od ładowania zapala sie po włączeniu zapłonu?jezeli nie to moze być uszkodzony przewód lub sama kontrolka albo coś w zegarach
  • #3 27 Feb 2008 10:48
    adamo
    Level 20  
    Helpful post? (0)
    Witam nie piszesz czy kontrolka swieci a przyczyn moze byc kilka mostek
    albo uzwojenie stojana
    Pozdrawiam
  • #4 27 Feb 2008 21:47
    rybik77
    Level 8  
    Topic author Helpful post? (0)
    iras24 wrote:
    a kontrolka od ładowania zapala sie po włączeniu zapłonu?jezeli nie to moze być uszkodzony przewód lub sama kontrolka albo coś w zegarach


    kontrola ładowania nie pali się w ogóle.

    ani na zapłonie, ani gdy auto jest już zapalone


    dzisiaj odebrałem alternator, założony jest nowy regulator napięcia, nowy akumulator i dalej występuje brak ładowania.

    auto już stoi u elektronika.
  • #5 27 Feb 2008 23:30
    ub
    Level 12  
    Helpful post? (0)
    może być uszkodzony wirnik
  • #6 28 Feb 2008 13:15
    iras24
    Level 17  
    Helpful post? (0)
    jak elktryk to da rade
Mouser  Search 4 million + Products
Browse Products