Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 27 Lut 2008 15:56
    dancio772
    Poziom 9  

    Witam,

    Prosze o szybką pomoc. A więc posiadam lodówkę firmy Polar, model "CZ 340". Problem jest następujący... górka część lodówki czyli chłodziarka nie chłodzi, otóż dolna część czyli zamrażalnik działa prawidłowo... nie wiem co się stało... proszę o pomoc jak najszybciej :P

    jeszcze podam kilka szczegółów:
    - wyłączyłem ją z prądu na jakieś 15 min, i wyczyściłem tył lodówki.
    - sprawdzałem zbiornik z tyłu lodówki, nie ma tam wody, również od wewnątrz chłodziarki włożyłem rurkę i dmuchałem i nic....
    - próbowałem czy żarówka nic nie robi złego i odkręciłem ja ale też nic nie pomogło
    - Kręciłem tym do regulowania i też nic... zmniejszałem poczekałem 3-4 godz i nic również przy zwiększeniu.

    prosze o szybka pomoc, ponieważ lodówka jest mi nie zbędna :P

    Pozdrawiam :)

  • #2 27 Lut 2008 16:00
    Jan.dg
    Poziom 21  

    Podaj czy ten sprzęt ma jeden silnik czy dwa,jak ma jeden to postukaj po rurce w poblizu ceweczki przełaczajacej bywa ze w srodku blokuje sie kulka

  • #3 27 Lut 2008 16:16
    piotr71
    Poziom 10  

    Witam chłodziarko-zawrażarki Polar CZ340 posiadają dwa niezależne układy,w tych modelach najczęsciej pada regulator temperatury chłodziarki f.Danfoos 077B6100

  • #4 27 Lut 2008 16:33
    dancio772
    Poziom 9  

    hmm.. chodzi o agregaty tak?? .... właśnie rozebrałem termostat i wszystko jest ok kabelki ładne popodłąnczane wszystko gra moim zdaniem.. teraz się męcze zeby to zaczepić spowrotem.. hehe .. powiedz mi gdzie jest ta cewka.. chodzi o tą w środku dziurkę? wytłumacz ja za chwileczke zobacze tutaj na post ....

    Dodano po 14 [minuty]:

    a jak rozpoznać czy padły regulatory temperatury?

  • #5 27 Lut 2008 17:44
    nares
    Specjalista AGD

    dancio772 napisał:
    a jak rozpoznać czy padły regulatory temperatury?

    Połącz na krótko przewody termostatu - brązowy z czarnym.

  • #6 27 Lut 2008 18:19
    dancio772
    Poziom 9  

    tzn mam odłączyć te kabelki i połączyć je ze sobą zeby miały styk... a na ile minut około... i czy przy włączonym prądzie...? opisz mi bo elektrykiem nie jestem... i jak poznać czy padł termostat

  • Pomocny post
    #7 27 Lut 2008 18:48
    nares
    Specjalista AGD

    Najpierw wyłacz zamrażarkę, żeby Cię nie myliła(pokrętło na "0". Następnie po wyłączeniu z sieci, połącz te przewody i włącz lodówkę do sieci - jeżeli usłyszysz że sprężarka ruszyła, to termostat do wymiany.

  • #8 27 Lut 2008 19:07
    dancio772
    Poziom 9  

    nie no koledzy bardzo wam dziekuje... lodóweczka działa poczekam az sie zchłodzi i puzniej wyłącze te kabelki... :D super jestes nares... oczywiscie daje pkt i "pomógł" :D a jeszcze ostatnie pyatnko... gdzie mogę kupić termostat do tej lodóweczki.. najlepiej okolice Poznania..

  • #9 27 Lut 2008 19:26
    nares
    Specjalista AGD

    Te termostaty są tak popularne, że kupisz w każdym sklepie z częściami AGD - stary weż ze sobą.

  • #10 27 Lut 2008 19:34
    gtstepek
    Poziom 9  

    kolego termostat K59 FIRMY RANCO załatwi sprawe z krótka czujka dostaniesz w kazdym sklepie z czesciami agd, ewentualnie mozesz zamontowac kazdy inny termostat chłodziarkowy i tez bedzie smigac

  • #11 07 Kwi 2008 19:33
    pawkog
    Poziom 9  

    witam, u mnie jakis czas temu stalo sie to samo, dzis zbadałem ze nie działa temostat, a teraz przeczytałem o tym na tym forum :) Jutro jade po nowy temostat, super rzecz ten internet i te fora ! :)

  • #12 10 Kwi 2008 21:41
    furzyk
    Poziom 8  

    mam podobna sytuacje - gorna czesc tej lodowki nie dziala a zamrazalnik dziala. Nie pisaliscie tutaj jak sie dostac do tego termostatu. Czy to moze jest od tylu lodowki ? Mam dosc ciezki dostep ale jak trzeba to zajrze i naprawie. Moze ktos przypadkowo zrobil jakies zdjecia lodowki od tylu ?

  • #13 23 Lip 2008 08:38
    mr0zik
    Poziom 1  

    Witam,
    mam dokładnie taką samą sytuację ale również nie wiem gdzie znajduje się ten termostat. Zdjęcie lodówki od tyłu:

    Lodówka Polar CZ 340. Zepsuta prosze o pomoc....


    Czy ten termostat jest gdzieś tutaj ?

  • #14 23 Lip 2008 08:44
    nares
    Specjalista AGD

    Termostat chłodziarki jest tam gdzie jej pokrętło do regulacji temp., czyli wewnątrz komory - raczej łatwo się domyślić....

  • #15 13 Gru 2008 07:19
    wojtek13skw
    Poziom 11  

    Witam mam podobny problem lecz w wyniku czyszczenia chlodziarki zostal uszkodzony pojemik z tylu cos chyba ucieklo I tej chwili lodowka nie chlodzi. Prosze o jakas pomoc co nalezy zrobic wymienic? Czy da sie jakos zregenowac?

  • #16 13 Gru 2008 08:20
    nares
    Specjalista AGD

    Określ dokładniej, co zostało uszkodzone.

  • #17 06 Mar 2009 11:12
    siwko
    Poziom 2  

    Witam
    miałem podobny problem jak poprzednicy z lodówka POLAR CZ 340 a mianowicie nie działała chłodziarka. Po przeczytaniu forum ustaliłem że to termostat. Wymieniłem go i już działa....ale nie do końca jak potrzeba. Temperatura w chłodziarce jest zbyt wysoka, w najniższym poziomie jest ok +4stopni a w górnej +10stopni. Oczywiście mierzyłem przy największym poziomie jaki można ustawić w termostacie.
    Co może być powodem takiego problemu??
    Proszę o pomoc i pozdrawiam

  • #18 06 Mar 2009 11:29
    Rysiek 19
    Poziom 17  

    To masz problem.Chłodziarka wymaga wymiany odwadniacz i napełnienia.Pozdr.

  • #19 06 Mar 2009 11:34
    kskrainski
    Poziom 11  

    mr0zik napisał:
    Witam,
    mam dokładnie taką samą sytuację ale również nie wiem gdzie znajduje się ten termostat. Zdjęcie lodówki od tyłu:

    Lodówka Polar CZ 340. Zepsuta prosze o pomoc....


    Czy ten termostat jest gdzieś tutaj ?
    Ja mam mieszane uczucia jak pomysle, ze ktoś, kto nie ma zielonego pojecia o elektryce (bez urazy) robi samemu takie naprawy nawet b proste.
    Juz dwa tazy sie spotkalem m/in w takiej lodówce z pomyleniem przewodu czarnego z zielono-żółtym. Czym to grozi chyba nie musze wyjaśniac. To podobno zrobił "fachowiec" z odłoszenia jak zapewniał mnie klient.

  • #20 07 Mar 2009 18:35
    siwko
    Poziom 2  

    Rysiek 19 napisał:
    To masz problem.Chłodziarka wymaga wymiany odwadniacz i napełnienia.Pozdr.


    Dziękuje Rysiu za odpowiedź i czy to wszystko czy może być jeszcze coś innego skutkiem tej wysokiej temperatury w chłodziarce?
    Jakie koszty trzeba ponieść przy tej wymianie? I czy można to zrobić samemu czy trzeba wezwać fachowca?
    To już nie pierwsza wymiana termostatu, rok temu była pierwsza. Czy to możliwe żeby tak szybko się popsuł??://
    Pozdrawiam

  • #21 07 Mar 2009 19:38
    marqs-60
    Poziom 20  

    Witam. Ważne jest jaki typ termostatu zamontowałeś oraz czy sprężarka się wyłącza.Pozdrawiam.

  • #22 08 Mar 2009 14:33
    Rysiek 19
    Poziom 17  

    Sam tego nie zrobisz.Musisz wezwac fachowca.Koszt to ok. 250 zl

  • #23 08 Mar 2009 17:21
    cezet
    VIP Zasłużony dla elektroda

    Rysiek 19 napisał:
    Sam tego nie zrobisz.Musisz wezwac fachowca.Koszt to ok. 250 zl

    Koszt 250 zł - ale czego?Naprawy?

  • #24 09 Mar 2009 09:41
    Rysiek 19
    Poziom 17  

    Przepraszam,ale napisałem około.

  • #25 09 Mar 2009 23:49
    siwko
    Poziom 2  

    Termostat założyłem taki sam jak poprzedni. Próbowałem zmieniać położenie końcówki termostatu ale nie ma wielkiej różnicy, ciągle temperatura od +4st na dole chłodziarki do +8st na górze. Chyba będzie trzeba wezwać fachowca jednak. Ten koszt rozumiem że łącznie z częściami zamiennymi, taką mam nadzieje:))
    Dziękuje i mam nadzieje że już będzie działać prawidłowo.
    Pozdrawiam

  • #26 10 Mar 2009 17:47
    Rysiek 19
    Poziom 17  

    Tak,tojest koszt razem z częściami w moim rejonie.Pozdr.

  • #27 11 Lip 2009 10:08
    Regdar
    Poziom 2  

    Witam...mam podobny problem z lodówką(chłodziarka nie pracuje a zamrażarka tak) sprawdziłem termostat i wszystko jest ok...łączyłem też brązowy kabel z czarnym i cały czas to samo. Sprężarka od chłodziarki włącza się na parę sekund i gaśnie...Proszę o pomoc

  • #28 11 Lip 2009 13:12
    ROBSON33
    Moderator AGD

    Regdar napisał:
    łączyłem też brązowy kabel z czarnym i cały czas to samo. Sprężarka od chłodziarki włącza się na parę sekund i gaśnie...Proszę o pomoc


    Prawdopodobnie sprężarka do wymiany .

  • #29 11 Lip 2009 18:39
    Regdar
    Poziom 2  

    A tak mniej więcej ile taka sprężarka może kosztować do tego modelu??

  • #30 11 Lip 2009 19:53
    skryn
    Admin grupy AGD

    Regdar napisał:
    A tak mniej więcej ile taka sprężarka może kosztować do tego modelu??


    Jakieś 600PLN razem z robotą.

  Szukaj w 4mln produktów
Przeglądaj produkty