X

Renault Laguna II Grandtur- hak holowniczy instalacja elektr

01 Mar 2008 15:11 GEgeorg2601
  • #1 01 Mar 2008 15:11
    georg2601
    Level 11  
    Helpful post? (0)
    Mam w Lagunie oryginalny hak którego instalacja nie jest podłączona. Obok każdej tylnej lampy leżą sobie swobodnie po dwie kostki podłączeniowe i z lewej strony niedaleko tylnej lampy niepodłączona kostka i przy niej moduł wszystko powiązane z jedną wiązką przewodów od haka. Jak to wszystko podłączyć, po co ten moduł do haka. Próbowałem to podłączyć ale za nic w świecie nie chce to poprawnie działać prawdopodobnie moduł jest uszkodzony. Może ktoś ma jakieś sugestie albo może sprawdzić w swojej Lagunie.
  • #2 02 Mar 2008 01:52
    vcc
    Level 30  
    Helpful post? (+1)
    Moduł jest po to aby po podłączeniu przyczepki samochód nie sygnalizował błędu instalacji oświetlenia, sprawdź czy w gnieździe nie ma włącznika który załączał by moduł w chwili włożenia wtyku w gniazdo.
  • #3 13 May 2008 11:21
    Martinezzz
    Level 10  
    Helpful post? (+1)
    W gnieździe nie ma żadnego wyłącznika. Najprawdopodobniej moduł rozpoznaje podpięcie przyczepy poprzez obwód kierunkowskazów.
  • #4 18 Feb 2010 08:51
    Tomek__K
    Level 2  
    Helpful post? (+1)
    Miałem ten sam problem, mineło sporo czasu zanim doszedłem o co chodzi wymieniłem nawet gniazdo (niepotrzebnie). A więc w oryginalnym gnieździe jest o jeden przewód więcej służy on do wyłączenia tylnych świateł przeciw mgielnych po podłączeniu przyczepki. Przewód ten jest podłączony do tak jakby przycisku, który jak każda rzecz potrafi się przyciąć przez co w samochodzie nie ma tylnych świateł przeciw mgielnych. Lekarstwem na niniejszy problem jest rozłączenie gniazd z tyłu za lampami (o których wspominałeś) i podłączenie oryginalnej wtyczki do lampy. Przeciw mgielne będą ok ale gniazdo przy haku nie będzie działać. Musisz oryginalną kostkę (widać po przewodach) połączyć z kostką, z której wychodzą przewody do gniazda i krótkie do drugiej kostki (łączysz za pomocą płytki, którą nazwałeś modułem) następnie ostatnią kostkę (z krótkimi przewodami podłączonymi do w/w kostki) podłączyć do lampy. I analogicznie zrobić z drugiej strony. Są dwie możliwości złączenia kostek przewodami w jedną stronę lub z jednej w dół z drugiej do góry, o ile dobrze pamiętam to ten drugi sposób jest poprawny. U mnie wystająca luzem płytka z kostki wyżuciła bezpiecznik od przeciw mgielnych wiec po złożeniu jak by coś nie działało sprawdź bezpieczniki. Jeżeli wymieniłeś gniazdo i masz o jedno wejście mniej to musisz zmostkować przewody od w/w św. przeciw mgielnych jeżeli zostawisz luzem ten dodatkowy przewód to nie będziesz miał tylnych przeciw mgielnych w aucie. Jeszcze jedno z każdego koloru przewody wchodzą po dwa do gniazda są w nim po prostu łączone. Ciekawe i wygodne podłączenie ale trzeba znać układ połączeń. Patrząc na datę to już pewnie rozwiązałeś problem ala może komuś innemu się przyda.
  • #5 17 Mar 2013 21:19
    Tomek__K
    Level 2  
    Helpful post? (+1)
    Wiem, że już dawno po fakcie ale może jeszcze komuś się przyda.

    Chodzi o to, że w Lagunie z oryginalnym hakiem są po trzy wtyczki po każdej stronie (P,L), oryginalna wtyczka, która powinna być w lampie (widać po przewodach) jest wetknięta do wtyczki od haka z której wychodzi mostek (trzecia wtyczka) na lampę i tak po prawej i po lewej stronie.
    Jeżeli hak który chcesz zamontować ma po dwie wtyczki na stronę to nie ma problemu, oryginalną wtyczkę z lampy wetknij w drugą od końca wtyczkę za pomocą płytki łączącej (wtyczki są w kształcie litery L złącz wtyczki tak by z jednej przewody były skierowane do dołu a z drugiej do góry) i trzecią końcową wtyczkę wetknij do lampy. Przy takim podłączeniu bez żadnego cięcia i lutowania przewodów wtyczka przy haku powinna działać.
    Jeżeli nie będą działały światła przeciwmgielne tylne w samochodzie to musisz zewrzeć dodatkowe dwa kable od przeciwmgielnych (dojście i wyjście) wyprowadzone do wtyczki (w oryginalnej wtyczce jest styk w rodzaju krańcówki który przy włożeniu wtyczki rozłącza tylne światła przeciwmgielne, jeżeli wtyczka jest nieoryginalna to pewnie już te przewody są złączone)

    Jeszcze jedno, przy wtyczkach nie ma żadnego modułu to zwykła płytka łącząca dwie wtyczki.

    A jeżeli Laguna posiada hak a wtyczka nie działa to pewnie tak jak pisałem styk krańcówki się przyciął i nie działały światła przeciwmgielne na co najprostszym lekarstwem jest wyjąć oryginalną wtyczkę z instalacji haka i wpiąć do lampy.
  Search 4 million + Products
Browse Products