Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renaul Megane II 1.9 dCI 2004 r.

Janekf59 01 Mar 2008 20:18 1655 5
  • #1 01 Mar 2008 20:18
    Janekf59
    Poziom 2  

    Witam wszystkich mam ogromny problem. Po zatankowaniu auta i przejechaniu paru kilometrów zapaliła mi się lampka typu SERVICE i żółta lampka pompy. W książce napisano że jest to kontrolllampe des Abgas-entgiftungssystems (niestety nie znam niemieckiego i nie umiem sobie przetłumaczyć). Proszę o pomoc co mogło by być.

  • #2 01 Mar 2008 22:14
    206cc
    Poziom 16  

    raczej nie pompy tylko silnika. Poprostu jakąś lipną rope zalałeś. Podjedź do lepszej stacji i zatankuj sobie ON do korka

  • #3 01 Mar 2008 22:49
    mhteg
    Poziom 15  

    Szczerze wątpie,żeby dolanie paliwa z innej stacji załatwiło sprawe.Raczej jesteś kolejnym klientem na pompe wysokiego ciśnienia lub wtryski.Polskie paliwo nie nadaje sie do tych silników.

  • #4 01 Mar 2008 23:09
    adam7009
    Poziom 37  

    nie musi byc to koniecznie wina paliwa tylko inna usterka silnika związana ze złym spalaniem ,usterka związana jest ze spalinami.

  • #5 02 Mar 2008 15:32
    Janekf59
    Poziom 2  

    No i sprawa jasna. Wymieniłem jedynie filtr paliwa i wszytsko wróciło do normy :)

  • #6 02 Mar 2008 16:04
    adam7009
    Poziom 37  

    no to super,że się skończyło bez wielkich kosztów.

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme