Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 10 Mar 2008 23:07
    slonyk5
    Poziom 10  

    Witam !!! Podczas prania wyskakuje błąd E03 lub E06 i po praniu... Pozdro

  • #2 11 Mar 2008 07:42
    nares
    Specjalista AGD

    Błędy oznaczają problem z odprowadzaniem wody. Do sprawdzenia filtr pompy, oraz drożność węży - niekiedy także działanie zaworu przesterowania.

  • #3 09 Kwi 2008 11:48
    tomciko
    Poziom 1  

    Witam,

    Mam podobny problem.
    Po pojawieniu sie komunikatu beldu E03 przeczyscilem filtr pompy.
    Po jego zalozeniu pojawil mi sie komunikat E06 a teraz po wlaczeniu pralka odlicza czas ale nic sie nie dzieje tzn. pralka nie pracuje.
    Czy moge cos jeszcze zrobic we wlasnym zakresie czy to juz po pralce.
    Prosze o pomoc.

  • #4 18 Kwi 2008 19:39
    slonyk5
    Poziom 10  

    Jeśli można to odgrzeję temat, gdyż mam teraz ten sam problem co kolega tomciko, tzn. wcześniej po wyczyszczeniu filtra wszystko śmigało, że aż miło, natomiast teraz pokazuje się kod błędu E 06 i pralka stoi pomimo, że czas na wyświetlaczy upływa. POZDRO

  • #6 19 Kwi 2008 09:32
    slonyk5
    Poziom 10  

    Widzę, że diagnoza określona jednoznacznie ..... Koszt nie jest przerażający. Znalazłem na allegro silniki w granicy 40 PLN. Podziękowanie

    Dziś żonka wykonała dwa prania i wszystko poszło bez zarzutu. Natomiast przy trzecim sytuacja się powtórzyła...E O6... Silnik pompy na 100% ??? Może to zależeć od trybu prania ?

  • #7 21 Kwi 2008 08:43
    slonyk5
    Poziom 10  

    Dziś ponownie jedno pranie na 40C poszło bez zarzutu, kolejne na 95C ...kod błędu E06...

  • Pomocny post
    #8 21 Kwi 2008 08:55
    nares
    Specjalista AGD

    slonyk5 napisał:
    Dziś ponownie jedno pranie na 40C poszło bez zarzutu, kolejne na 95C ...kod błędu E06...

    Typowy objaw niedomagań silnika pompy - wymień go wreszcie i nie musisz kupować na allegro, ale w sklepie z częściami agd.

  • #9 21 Kwi 2008 20:01
    slonyk5
    Poziom 10  

    Po wymianie pompy, pierwsza próba i wyskoczył błąd E03.... co teraz???

    Zrobię jeszcze reset i jeszcze jedną próbę generalną :) Może został jakiś błąd w pamięci. POZDRO

  • #10 22 Kwi 2008 09:49
    slonyk5
    Poziom 10  

    Wymiana silnika pompy wody i wszystko OK !!! Wielkie dzięki za pomoc. Temat do zamknięcia. POZDO

  Szukaj w 4mln produktów
Przeglądaj produkty