X
  • #1 22 Mar 2008 10:09
    maox
    Level 10  
    Helpful post? (0)
    Koledzy, koleżanki. Od dłuższego czasu odnoszę wrażenie, że moja Astra słabo hamuje. Wczoraj przeprowadziłem test - 4 osoby na pokładzie i pedał do końca. W moim mniemaniu koła powinny się zblokować, bo ABSu nie mam, a tu efekt jest taki, że auto hamuje i wydaje się, że jak by tak jeszcze ciut to Aska zablokowała by koła. No i tu właśnie proszę o pomoc. Wspomaganie układu hamulcowego działa raczej poprawnie. (testowałem na wyłączonym silniku i po napompowaniu i zapaleniu pedał ustępuje). Macie może pomysł? Ja mam pewien, ale narazie nie chce podsówać rozwiązań. Proszę o Wasze opinie.
  • #2 22 Mar 2008 11:00
    Solo
    Level 21  
    Helpful post? (0)
    A masz tam jeszcze Kolego jakieś klocki i równe tarcze? Bo może z racji wieku hamujesz tłoczkami po wykrzywionej w "8" tarczy hamulcowej ?
  • #3 22 Mar 2008 11:08
    adam7009
    Level 36  
    Helpful post? (0)
    Nie wiem w czym problem ,wymienic tarcze ,klocki ,bębny ,okładziny i płyn hamulcowy i jeszcze regulator siły hamowania jeśli masz.
  • #4 22 Mar 2008 11:08
    maox
    Level 10  
    Topic author Helpful post? (0)
    No klocki są, tarcze też :) ale przyznam, że moje podejżenia idą w kierunku jakiś badziewnych klocków? Myślicie, że to może być przyczyną? (tego jeszcze nie wymieniałem)
  • #5 22 Mar 2008 11:45
    Kamilo16
    Level 16  
    Helpful post? (0)
    klocki mogły się pokryć jakąś mazią... np. smar lub olej i też będziesz miał ten problem...... a nie rzucasz podejrzenia na zapowietrzony układ?
  • #6 22 Mar 2008 12:08
    maox
    Level 10  
    Topic author Helpful post? (0)
    odpowietrzałem. Pedał jest Twardy i nie zachowuje sie jak zapowietrzony układ hamulcowy. Brak efektu przy pompowaniu itd. Chyba zacznę od wymiany klocków i zobaczę co będzie się działo.
  • #7 22 Mar 2008 14:58
    musiej
    Level 15  
    Helpful post? (0)
    Może na początek rozebrałbyś zaciski , sprawdził ich stan i co trzeba poczyścił i prze smarował .
  • #8 22 Mar 2008 16:16
    Ambulans
    Level 20  
    Helpful post? (0)
    Spróbuj może najpierw od wymiany płynu hamulcowego. Dużo osób nie przykłada do niego uwagi a od jego zużycia też wiele zależy. Ja w swoich autach wymieniam regularnie co 60 000 km i po wymianie jest zawsze wyraźna różnica w działaniu hamulców.
  • #9 22 Mar 2008 16:45
    maox
    Level 10  
    Topic author Helpful post? (0)
    Widzisz, może powinienem napisać, że to już też było robione. Płyn poszedł do wymiany jakies 7k temu
  • #10 22 Mar 2008 18:28
    Stanisław 1
    Level 16  
    Helpful post? (0)
    W twoim przypadku proponuje ci podjechać do SKP na sprawdzenie siły hamowania (koszt 20 zł) ale do sprawdzania należy użyć miernika nacisku na pedał hamulca (jest to na wyposażeniu stacji) pozwoli to na obliczenie siły hamowania oraz które koła nie hamują lub hamują za słabo. Z doświadczenia mogę ci powiedzieć że mogą być zapieczone tylne cylinderki.Poproś o wydruk.
  • #11 22 Mar 2008 19:56
    marcys20
    Level 18  
    Helpful post? (0)
    Stanisław 1 wrote:
    Z doświadczenia mogę ci powiedzieć że mogą być zapieczone tylne cylinderki.Poproś o wydruk.


    ja z doswiadczenia powiem tyle ze jesli samochod slabo hamuje to trzeba uwaznie przyjrzec sie przednim hamulcom bo to one glownie hamuja! osobiscie stawialbym na zapieczone zaciski lub prowadnice zaciskow, ew. przypalone klocki/tarcze hamulcowe.
  • #12 24 Mar 2008 21:02
    Dudi2007
    Level 15  
    Helpful post? (0)
    panowie po przeczytaniu tych postów to widze że wszystko przy hamowaniu jest ważne tylko nie pompa hamulcowa a to przecież ona ma wytworzyć odpowiednie ciśnienie skoro kolega wymieniał płyn to chyba odpowietrzał układ hamulcowy sprawdzał tarcze klocki toi zapieczone zacisik nie są jeśli któryś cylinderek jest zapieczony to prędzej zacznie jakieś koło blokować a hamulec jest twardy kolego spróbuj wcisnąć pedał hamulca i trzymając go silno zobacz czy nie opada po chwili takiego trzymania , taki objaw to przepuszczająca pompa ewentualnie jeśli prawidłowo odpowietrzyłeś hamulce a po godz. pompujesz pedałem a on rośnieto spróbuj odpowietrztyć hamulce raz jeszcze jednak jeśli objaw się powtórzy to tak samo pompa nie trzyma ciśnienia a co za tym idzie do wymiany
  • #13 25 Mar 2008 09:00
    jakub560
    Level 13  
    Helpful post? (0)
    witam.proponuje pojecha na stacje kontroli i sprawdzic.ale typowa usterka sa samorgulatory szczek,ktore powoduja odsuniecie szczek od bebenow i w konsekwencji bardzo niski pedal.pozdr
  • #14 20 May 2008 22:20
    basbet
    Level 9  
    Helpful post? (0)
    Podstawa. Sprawdź siłę hamowania na stacji tak jak wcześniej radzili koledzy. Które koła jak hamują jeżeli przód ma różnicę klocki -tarcze sprawdź, jeżeli tył samoregulatory szczęk zgodnie ze wcześniejszymi radami kolegów ale są jeszce regulatory siły hamowania. W sedanie są umiejscowione na przewodzie hamulcowym umocowane do podłogi, w kombi jest to już większe urządzenie umieszczone w okolicach zbiernika paliwa po środku auta. W sedanie wymiana tych regulatorów przy różnicy w sile hamowania pomaga ale tylko tył. W kombi jest to już grubszy temat i droższy.
  • #15 20 May 2008 23:23
    kmitki
    Level 21  
    Helpful post? (0)
    w prawie wszystkich oplach a szczególnie astrze i kadecie podstawa słabego hamowania to nie działające prawidłowo samoregulatory w tylnych kołach , są tam takie rozpieraki z gwintem które mają same regulować luz a one najczęsciej sa zabrudzaone skorodowane i w aucie które ma ok 5-6 lat już nic nie3 regulują i wtedy hamulce robią się nieskuteczne. ja raz na pół rku sciągam bębny i ręcznie reguuje luz i wtedy jest ok. Ccyszczenie smarowanie itp nic nie daje to jest opel i on tak ma. po regulacji hamulce mam żyletki .
  • #16 22 May 2008 14:38
    tarzan107
    Level 20  
    Helpful post? (0)
    Zaciągnij ręczny, zwolnij o dwa ząbki, jak się poprawi hamulec, to regulatory do czyszczenia.
  • #17 23 May 2008 18:02
    maox
    Level 10  
    Topic author Helpful post? (0)
    Faktycznie, zaciągnęłem ręczny i spóściłem o 2 ząbki. Auto staje w miejscu. Powiedz mi proszę na czym ma polegać to czyszczenie i czy jest coś na co szczególnie należy zwrócić uwagę??
  • #18 27 May 2008 13:23
    astromaniak
    Level 1  
    Helpful post? (0)
    kmitki wrote:
    w prawie wszystkich oplach a szczególnie astrze i kadecie podstawa słabego hamowania to nie działające prawidłowo samoregulatory w tylnych kołach , są tam takie rozpieraki z gwintem które mają same regulować luz a one najczęsciej sa zabrudzaone skorodowane i w aucie które ma ok 5-6 lat już nic nie3 regulują i wtedy hamulce robią się nieskuteczne. ja raz na pół rku sciągam bębny i ręcznie reguuje luz i wtedy jest ok. Ccyszczenie smarowanie itp nic nie daje to jest opel i on tak ma. po regulacji hamulce mam żyletki .


    Kolega ma racje. I mnie slabo mi hamowal tyl jak mialem Astre. Wymienilem sprezynki w szczekach i regulacje regulatorow + przetoczenie bebnow. Potem hamowalo wzrorowo.
  • #19 16 Aug 2008 18:13
    musztafaga
    Level 10  
    Helpful post? (0)
    W asterce rozkład siły hamowania wynosi 70% przód i 30 % tył. Możliwe ze to tył powoduje taki spadek siły chamowania ale spawdz tez powieszchnie trącą klocków bo mogły sie one zeszklić i nie dzialają prawidło. Przeszlifój je papierem ściernym (100).
  • #20 18 Sep 2009 13:13
    grushh
    Level 2  
    Helpful post? (0)
    a moze i mi poradzicie co mam robic ??? chodzi mi o to ze jak wczoraj rano jezdzilem moja aśka wszyskto bylo wporządku hamulce normalnie reagowaly, pedal hamulca byl wysoko i rowniez po lekkim nacisnieciu goo wszystko zaczynalo dzialac. Natomias ja wsiadlem po poludniu to sie zaczelo.... a mianowicie pedal zrobil sie strasznie miekki i jak wcisne go w podloge zaczyna dopero hamowac w czasie jazdy jak podpompuje wszystko njjest ok ale po jakiejs minucie znowu pedal lapie przy samej podlodze;/ tarcze i klocki sa ok plyn hamulcowy w zbiorniczku na maxa i nawet dzisiaj je odpowietrzylem ale dalej to samo jak podpompuje k przez min ale pozniej znowu spada ;/;/ poradzcie co robic
  • #21 18 Sep 2009 16:03
    wojtek250590
    Level 19  
    Helpful post? (0)
    to samo mam w matizie raz dobrze a raz strach jechać na skp wszystko dobrrze to co to może być
  • #22 05 Feb 2010 21:45
    teamxtreme
    Level 10  
    Helpful post? (0)
    Witam.

    Odświeżam temat, bo mam podobny problem. Pedał hamulca trzeba wcisnąć do samego końca aby uzyskać pożądaną siłę hamowania. Byłem dzisiaj na przeglądzie i wyszło że hamulce są jak brzytwy. Można powiedzieć że siła hamowania zmniejszyła się z dnia na dzień.
  • #23 16 Nov 2014 21:53
    Mich43l
    Level 20  
    Helpful post? (0)
    Witam też chciałem odświeżyć temat posiadam asterkę f kombi 1998 1.4 16v problem jest po wymianie tarcz i klocków na nowe auto hamuje prawie tak samo jak na starych tarczach i klockach układ jest odpowietrzony , cylinderki chodzą lekko po regeneracji , tak jak kolega wyżej napisał auto dopiero hamuje na samym końcu. Moje pytanie jak sprawdzić pompę hamulcową i co może być przyczyną tak słabej siły hamowania ?

    Moderated By ociz:

    3.1.19. Zabronione jest publikowanie wpisów w dyskusjach archiwalnych.

  • #24 17 Nov 2014 21:25
    markslew
    Level 27  
    Helpful post? (0)
    Płyn ubywa?

    Wduś pedał hamulca i trzymaj, jak opada to albo pompa albo masz gdzieś nieszczelność.
  • #25 17 Nov 2014 23:13
    ociz
    Moderator Samochody
    Helpful post? (0)
    To view the material on this forum you must be logged in.

    To view the material on this forum you must be logged in.

    3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.
  Search 4 million + Products
Browse Products