Forum Index

Rules  | Points  | Add...  | Recent posts  | Search | Register | Log in



BMW E60 ADJUSTER UNIT nie wyłacza się.


  Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical ->BMW E60 ADJUSTER UNIT nie wyłacza się. Post new topic  This topic is locked 
Author
Hide the left column
Show left column Message
budhead
Level 8
Location: częstochowa
Joined: 22 Dec 2006
Posts: 20
budhead
Level 8
Post#1 24 Mar 2008 09:02  Topic author   

BMW E60 ADJUSTER UNIT nie wyłacza się.


Witam serdecznie wszystkich forumowiczów

Posiadam Bmw E60 silnik 2.2 z roku 2003 i ostatnio zaczął rozładowywać mi się akumulator tzn.do takiego stopnia ze nawet dioda od alarmu nie miga;/
Zauważyłem ze część ktora sie nazywa ADJUSTER UNIT nie odłacza sie wczesniej po ok 30 sek było takie charakterystyczne pukniecie oczywiscie na wylaczonym zaplonie i ADJUSTER UNIT sie wyłączal tzn przestawał wydawać charakterystyczne buczenie.
teraz rozladowywuje mi akumulator do zera .

tu jest ta czesc na fotce pod nr 7
http://www.realoem.com/bmw/showparts.do?model=NA31&mospid=47750&btnr=11 2879&hg=11&fg=40

prosze o rade jaka moze byc tego przyczyna ze tak się dzieje?

Pozdrawiam i z góry dziękuje za jaką kolwiek wskazówke

Temat poprawiłem. [MS]

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
bartek_j
Level 35
Location: wioska pod Wrocławiem
Joined: 03 Jan 2007
Posts: 2628
Helped: 254
Post rating: 63
bartek_j
Level 35
Post#2 24 Mar 2008 10:43    

Re: ADJUSTER UNIT nie wyłacza sie duży problem BMW E60


en "adjuster unit" to chyba nastawnik przepustnicy. Najwyraźniej sterownik silnika wciąż uważa że jest zapłon włączony... a tam jest zwykła stacyjka czy "bezkluczykowo"?

Helpful post? + 0
Back to top
budhead
Level 8
Location: częstochowa
Joined: 22 Dec 2006
Posts: 20
budhead
Level 8
Post#3 24 Mar 2008 11:40  Topic author   

Re: ADJUSTER UNIT nie wyłacza sie duży problem BMW E60


jest zwykła stacyjka zauwazylem ze wogole nie odlacza zasilania komputera tak jak to robil zawsze po kilkudziesieciu sek. po tyl czasie jak otwierałem drzwi to pompa paliwa sie załączała i elektryka silnika się załączała a teraz wszystko chodzi non stop

Helpful post? + 0
Back to top
bartek_j
Level 35
Location: wioska pod Wrocławiem
Joined: 03 Jan 2007
Posts: 2628
Helped: 254
Post rating: 63
bartek_j
Level 35
Post#4 24 Mar 2008 14:17    

Re: ADJUSTER UNIT nie wyłacza sie duży problem BMW E60


trzeba by schemat przeanalizować jak tam idzie dystrybucja zasilania. Może coś zawilgotniało, może się styki przekaźnika skleiły, a może jakieś wyposażenie dodatkowe, np jakieś audio czy nawigacja dokładane tak plusa zamykają ?

Na początek sprawdź jeszcze tą stacyjkę, czy wszystkie obwody sie rozłączają.

Helpful post? + 0
Back to top
Removed
Removed
Post#5 24 Mar 2008 14:58    

Re: ADJUSTER UNIT nie wyłacza sie duży problem BMW E60


ma tak bzyczeć jakiś czas po wyłaczeniu zapłonu.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
budhead
Level 8
Location: częstochowa
Joined: 22 Dec 2006
Posts: 20
budhead
Level 8
Post#6 24 Mar 2008 15:25  Topic author   

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


to wiem że ma bzyczeć tylko ostatnio bzyczy cały czas nawet całą noc aż aku wyładuje do zera tak jak by nie odłączał zasilania podczas nieużywania samochodu. ostatnio nic nie było dokładane do elektroniki

Helpful post? + 0
Back to top
206cc
Level 16
Joined: 19 Mar 2004
Posts: 275
Post rating: 3
206cc
Level 16
Post#7 25 Mar 2008 20:25    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


kolego wyciągnij bezpiecznik w bagazniku nad akumulatorem tam jest chyba 40 A z tego co pamiętam(w kazdym bądź razie jest od Navi) i sprawdź. Jestem przekonany ze w tym tkwi problem. Jesli będzie tak jak mówie daj znać to powiem w czym tkwi problem
ps
swoją drogą E60 maiło silnik 2.2 ?

Helpful post? + 0
Back to top
budhead
Level 8
Location: częstochowa
Joined: 22 Dec 2006
Posts: 20
budhead
Level 8
Post#8 27 Mar 2008 21:58  Topic author   

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Witam
tak jest silnik 2,2 model 520
znalazlem ten bezpiecznik okazał sie być w porządku.
Dodano:
Okazało się ze padł moduł zarządzania energią naprawa od 150 do 500 zł
nowa część ok 1800 zl

Moderated by MakroSerwis:
Po pierwsze - po raz ostatni poprawiłem błąd ortograficzny, którego Kolega nie zauważył, pomimo zakreślenia czerwonym kolorem. Po drugie - scaliłem dwa posty, napisane jeden pod drugim. Proszę używać opcji "zmień".


Helpful post? + -1
Back to top
hades307
Level 9
Joined: 19 Aug 2008
Posts: 8
Helped: 1
Post rating: 1
hades307
Level 9
Post#9 07 Feb 2010 12:18    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


mam podobny problem w 3.0l
pobór prądu w stanie spoczynku w granicach 6,8A
dołożyłem akumulator 200Ah i już mi się nie rozładowuje
dążąc jednak do usunięcia awarii
-jak zdiagnozować czy jest to moduł zarządzania energia czy coś innego
-jeżeli problem tkwi w navi to w czym dokładnie

jeżeli to ten moduł to gdzie kolega naprawił za 500zł i na czym polegała jego naprawa

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
206cc
Level 16
Joined: 19 Mar 2004
Posts: 275
Post rating: 3
206cc
Level 16
Post#10 08 Feb 2010 18:12    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


dołozyłes aku 200ah? Gratuluje pomysłu i oczekiwać na szybką wymiane alternatora

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
mabos1
Level 18
Location: gryfino
Joined: 08 Jan 2009
Posts: 263
Helped: 19
Post rating: 15
mabos1
Level 18
Post#11 08 Feb 2010 19:22    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Wowww no ten pomysł z dołożeniem akumulatora super jakąś nagrodę by trzeba było dać za takie rozwiązanie problemu. Nigdy bym nie wpadł na to że tez tak można naprawić komuś auto. Rozwiązanie max na kilka dni bo niestety tak jak już zauważył kolega 206cc alternator nie będzie w stanie doładować ani Twojego fabrycznego akumulatora ani tego dołożonego

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
booss
Level 1
Location: katowice
Joined: 06 Dec 2009
Posts: 1
booss
Level 1
Post#12 19 Feb 2010 18:59    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


witam Panów!!!
widzę, że pan z Częstochowy miał taki problem już 2 lata temu tak więc przede wszystkim do niego zwracam się o pomoc!!!
jeżdżę e60 i od paru miesięcy mam wiecznie problem z rozładowywującym się akumulatorem. muszę mieć auto w pełni sprawne, jeżdźące każdego dnia a okazuje się że moje Bmw potrafi się rozładować do zera 2-3 razy w miesiącu.
byłem już u największych ponoć kozaków od Bmw w okolicach Katowic i nikt nie wie o co chodzi z tą moją furą.
Wymieniłem: power moduł, ibs, przekaźnik silnika, kupiłem nawet nowy akumulator i nic.
Wczoraj facet mi powiedział, że mam zbyt duży pobór prądu który równy jest 0,03- czy jest to możliwe żeby przy takim poborze podczas uspania samochodu rozładowywało akuś do zera?
Jak powinien być prawidłowy pobór w e60 podczas "snu"?
Czy ktoś wie cokolwiek na temat tych "wrednych" bemek?
Ja już jestem zrezygnowany bo szukam wraz z fachowcami sprawcy rzoładunku mojego akumulatora od 6 miesięcy i nadal nic n ie wiadomo!!!
H_E_L_P!!!

Helpful post? + 0
Back to top
mj_sup
Level 16
Joined: 23 Jul 2009
Posts: 225
Helped: 18
Post rating: 12
mj_sup
Level 16
Post#13 19 Feb 2010 20:16    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


witam ja miałem to samo w mojej e46 problem z uciekajacym pradem jak okazało sie to miałem słabo doładowany akumulator proponuje sprawdzic ładowanie akumulatora powinno byc ponad 14,2v nie mniej a ja miałem 13,6v do 13,8v max
Był taki okres ze co wieczór pod prostownikiem siedział i jak był naładowany to palił od szczała postał 8 godz i miał juz problem z odpałem poniewaz był słaby akumulator
A przyczyna tego był zbyt słaby styk miedzy masa silnika a karoseria pojazdu
Na poczatek sprawdz sobie ładowanie czy przypadkiem nie masz za niskie

Helpful post? + -1
Back to top
enduro47
Level 14
Location: Łódź
Joined: 14 Feb 2009
Posts: 99
Helped: 5
Post rating: 3
enduro47
Level 14
Post#14 20 Feb 2010 21:07    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Max. pobór prądu to 80mA, ale nie wystarczy sprawdzać poboru przez krótki czas, bo pobór prądu moze występować nawet po uśpieniu przez budzący się sterownik. Proponowałbym sprawdzić czy nie chodzi wentylator dmuchawy, jeśli tak to winny jest regulator dmuchawy.

Helpful post? + 0
Back to top
michal cwojda
Level 10
Joined: 26 Mar 2004
Posts: 32
Post rating: 4
michal cwojda
Level 10
Post#15 08 Mar 2010 22:00    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


WITAM
Sprobujcie zakodowac MPM jescze raz w moim przypadku na 10 razy 6 pomoglo.Pozdrawiam

Dodano po 3 [minuty]:

aha w autach wyposazonych w ibs nalezy zarejestrowac w sterowniku zmiane bateri.!!

Helpful post? + 0
Back to top
chapter322
Level 7
Joined: 22 Dec 2009
Posts: 24
Post rating: 2
chapter322
Level 7
Post#16 30 Apr 2010 23:20    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


U mnie jest podobny problem. Zostawiając auto na noc na drugi dzien nie ma mozliwosci odpalenia auta - rozladowany akumulator.
czy ktos znalazl przyczyne ?

Helpful post? + 0
Back to top
wienio
Level 14
Location: Oświęcim
Joined: 15 Jun 2004
Posts: 167
Helped: 5
Post rating: 3
wienio
Level 14
Post#17 05 May 2010 23:46    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Długotrwała diagnostyka poboru prądu i eliminacja kolejnych potencjalnych źródeł poboru prądu pozwoli znaleźć powód rozladowywania akumulatora , nie ma tu szybkich metod a 5 z pozoru takich samych przypadków za każdym razem pokazywało inną przyczynę .

elektronika BMW

Helpful post? + 0
Back to top
chapter322
Level 7
Joined: 22 Dec 2009
Posts: 24
Post rating: 2
chapter322
Level 7
Post#18 08 May 2010 22:38    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Zdjagnozowalem problem u siebie a mianowicie wiazka kabli ktora idzie w rurce od klapy bagaznika wyrobila sie i kable na zagieciu poprzecieraly sie co powodowalo zwarcie i ciaglą prace zamka bagaznika. To bylo przyczyna wyladowania aku.

Helpful post? + 0
Back to top
london2004
Level 19
Location: BBI London
Joined: 20 Nov 2005
Posts: 463
Post rating: 22
london2004
Level 19
Post#19 12 Dec 2010 09:00    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Od czego zaczac by usunac usterke?

Chodzi tu o e60,rozladowuje akumulator do zera.

Bledy sa w wielu sterownikach a dotycza CAN LOW ERROR.

Helpful post? + 0
Back to top
kris292
Level 2
Location: Poznań
Joined: 20 Mar 2011
Posts: 2
kris292
Level 2
Post#20 16 Sep 2011 11:38    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Proponuję sprawdzić również rozrusznik... W moim przypadku był uszkodzony ( lakier na zwojach miedzianych się pokruszył od starości lub temp. kiepskiej jakości lakier ochronny ) powodując przebicie do masy obudowy rozrusznika i automatycznie rozładowywanie baterii.
Męczyłem się z tym problemem około 4 mieś. Ta awaria nie powodowała zapisywania błędów w ECU ponieważ rozrusznik jest na stałe podłączony z aku., bez żadnego bezpiecznika. Najlepszy sposób naładować aku., i przy pozostawieniu na noc odłączać kabel, zasilający rozrusznik, troszkę to kłopotliwe, ale da się. Jest to wada rozruszników DENSO montowanych w BMW E60. Proponuje przy zakupie nowego sugerować się BOSCH.

Helpful post? + 0
Back to top
1078231
Removed
1078231
Removed
Post#21 16 Sep 2011 15:47    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


O czym ty piszesz?

Helpful post? + 0
Back to top
kris292
Level 2
Location: Poznań
Joined: 20 Mar 2011
Posts: 2
kris292
Level 2
Post#22 16 Sep 2011 16:32    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Piszę o tym dlaczego może również się rozładowywać aku. Ja miałem taką przypadłość..., walczyłem z tym długo, i dużo mechaników nie potrafiło sobie z tym poradzić. Też wymieniali mi IBS, moduł zarządzania energią, i nic. ciągle to samo, aku padał. Aż do momentu gdy przestał w ogóle kręcić, i po rozebraniu go okazało się co go bolało. Po wymianie rozrusznika wszystko wróciło do normy.

Helpful post? + 0
Back to top
1078231
Removed
1078231
Removed
Post#23 16 Sep 2011 17:19    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Przecież rozrusznik jest załączany stykami w elektromagnesie.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
traker_LKW
Level 2
Location: słupsk
Joined: 08 Sep 2011
Posts: 3
traker_LKW
Level 2
Post#24 26 Nov 2011 22:14    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


[quote="206cc"]kolego wyciągnij bezpiecznik w bagazniku nad akumulatorem tam jest chyba 40 A z tego co pamiętam(w kazdym bądź razie jest od Navi) i sprawdź. Jestem przekonany ze w tym tkwi problem. Jesli będzie tak jak mówie daj znać to powiem w czym tkwi problem
ps

Jesteś moja ostatnia nadzieją odnośnie rozładowywania aq e60.

Podłączyłem amperomierz i czasami ( zaznaczam czasami ...) pobiera po zresetowaniu ( czyli odłączeniu klemy i podłączeniu ponownie ) 12A dalej po 5sek. 2A dalej po 60sek 0.2A i jak zaśnie po ok. 30 minutach 0.08A.

Ale nie zawsze jest tak pięknie bo czasami po zresetowaniu pobiera 12A po 5 sek. 2 A i momentalnie rośnie do 6A i tak zostaje, przez co rozładowuje aq. Zauważyłem , że w momencie jak rośnie do 6A to coś słychać w DVD NAVI.... to jest chyba to o czym pisałeś na forum i , że masz rozwiązanie.

Wymieniłem : AQ, alternator, jeża ( masakra ile musiałem rozebrać) i dalej co jakiś czas pobiera 6A i tak zostaje. Postanowiłem odłączać wszystko i okazało się , że jak duża kostka z światłowodami zostawała odłączona od NAVI to pobór jest prawidłowy, czyli 12A, 2A, 0.2A i ostatecznie 0.08A.

Navi jest profesjonal, TV i radio. BMW e60 530D z 2005r

Nie mam już pomysłów a słuchając wywodów mechaników brak mi sił....

Napisałeś w swoim poscie, że domyślasz sie co może być powodem w NAVI, że pobiera 6A. POMOŻESZ?

Helpful post? + 0
Back to top
kidu22
Level 35
Location: Zawada Mazurska
Joined: 21 Aug 2010
Posts: 3291
Helped: 145
Post rating: 60
kidu22
Level 35
Post#25 27 Nov 2011 12:48    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


traker_LKW gdzie ty jeździsz że kolesie nie potrafia zdjagnozowac poboru pradu 6A !!!

Chyba po jakis klonowanych inpa norach.

Helpful post? + 0
Back to top
traker_LKW
Level 2
Location: słupsk
Joined: 08 Sep 2011
Posts: 3
traker_LKW
Level 2
Post#26 27 Nov 2011 15:55    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


kidu22 wrote:
traker_LKW gdzie ty jeździsz że kolesie nie potrafia zdjagnozowac poboru pradu 6A !!!

Chyba po jakis klonowanych inpa norach.


Najpierw w autoryzowanym serwisie!
ale usterka nie występowała regularnie i nie można było jej ustalić bo często było wszystko ok. i miałem nadzieje , że to już zostało naprawione - oni z resztą też...

Teraz jestem pewien, że tych 6A dodatkowo pobiera moduł NAVI i nie mogę odnaleźć kogoś kto już ten problem przerabiał....

podobno rozładowywanie powoduje wiele życzy np. :
- zepsuty AQ
- niesprawny regulator napięcia lub cały alternator
- "JEŻ"
- NAVI ( cały moduł razem z CD, DVD i innymi razem spiętymi... ale co dokładnie - nie wiem i to jest mój problem ?)
- przepustnice silnika
- zamki w drzwiach i klapach
- inteligentna klema

Helpful post? + 0
Back to top
max619
Level 1
Joined: 14 Sep 2010
Posts: 1
max619
Level 1
Post#27 30 Nov 2011 22:20    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Najpierw w autoryzowanym serwisie!
ale usterka nie występowała regularnie i nie można było jej ustalić bo często było wszystko ok. i miałem nadzieje , że to już zostało naprawione - oni z resztą też...

Teraz jestem pewien, że tych 6A dodatkowo pobiera moduł NAVI i nie mogę odnaleźć kogoś kto już ten problem przerabiał....

podobno rozładowywanie powoduje wiele życzy np. :
- zepsuty AQ
- niesprawny regulator napięcia lub cały alternator
- "JEŻ"
- NAVI ( cały moduł razem z CD, DVD i innymi razem spiętymi... ale co dokładnie - nie wiem i to jest mój problem ?)
- przepustnice silnika
- zamki w drzwiach i klapach
- inteligentna klema[/quote]




mam ten sam problem w e60 walczę z poborem rzędu 6A zaczynam powoli rozkładać ręce jednak za wszelka cenę mam zamiar rozgryźć co może powodować ta usterkę...
wiem ze 1.7A idzie na przekaźnik główny pod maskę z którego rozchodzi sie na skrzynkę pięciu bezpieczników i ładnie sie rozprowadza poboru nie powoduje jeden bezpiecznik (jak wyjmę wszystkie to spada pobór o moje 1.7A ale włącza sie jakaś pompka od spodu i nie wiem co to jest dmucha jakimś powietrzem ale nie miałem możliwości zajrzenia pod niego)
co nie zmienia faktu ze nadal mam 4.3A za dużo zaobserwowałem ze mimo uśpienia w samochodzie dalej żyją światło wody kiedy odepnę światłowód z modułu który jest za schowkiem kilka krotnie to musi zanotować jakiś błąd i odcina światłowody wtedy spada mi mniej wiecej3.5-4A ale nie wiem co zarządza światłowodami??
kts pokazuje same śmieci odnośnie napięcia ale w sterowniku silnika (edc16.1.5) jest jeden błąd stały brak komunikacji can z inteligentnym modułem klemy a w samym module nie ma żadnych błędów to narazie wszystko czym moge sie podzielić jutro mecze dalej i liczę ze i pomożecie...

Helpful post? + -1
Back to top
traker_LKW
Level 2
Location: słupsk
Joined: 08 Sep 2011
Posts: 3
traker_LKW
Level 2
Post#28 05 Dec 2011 13:47    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


poszukuje schematu "kostki" doprowadzającej światłowody i inne do zespolonego NAVI BMW E60 530 D 2005r - MOŻE BYĆ BLOKOWY SCHEMAT. tak jak pisałem wcześniej "zespolony moduł navi" pobiera po restarcie 6A i tak zostaje przez długi czas co rozładowuje aq. jak wyjmę tą kostkę ( złącze ) to pobór spada i jest prawidłowy wiec chce po kolei odłączać przewody ( z tego złącza) i dojść do tego który dokładnie element odpowiada za taki pobór. Bez schematu nie dam rady a sadzę że przyczyną będzie raczej blokująca się mechanika napędów NAVI, lub CD i dlatego to 6A jest pulsujace +- 1A (tak jak by napęd był zblokowany w jakiejś pozycji i silniczek dlatego cały czas pracuje ( jednak mechanicznie działa poprawnie)
jezeli ktos ma taki schemat, będę wdzieczny

Helpful post? + 0
Back to top
kidu22
Level 35
Location: Zawada Mazurska
Joined: 21 Aug 2010
Posts: 3291
Helped: 145
Post rating: 60
kidu22
Level 35
Post#29 05 Dec 2011 15:22    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Zdjagnozuj moduł , dlaczego jest aktywny.

Helpful post? + 0
Back to top
Michale60
Level 2
Location: Knurów/ Gliwice
Joined: 09 Jan 2013
Posts: 2
Michale60
Level 2
Post#30 09 Jan 2013 21:27    

Re: BMW E60 ADJUSTER UNIT nie wyłacza się.


Witam Szanownych Forumowiczów

Posiadam Bmw E 60 2003 r. 3.0 D. Problemem jest duży pobór prądu po zamknięciu auta (w granicach 6- 7A ) a co za tym idzie rozładowywanie akumulatora. Zrobiłem tak jak napisał kolega 206cc i pobór prądu spadł zdecydowanie do granicy 0.03A. Moje pytanie jest następujące: co jest powodem tego poboru prądu i co trzeba naprawić albo wymienić aby wszystko chodziło tak jak ma być. Dodam ze po postoju ok 5 godzin płyta wyjęta z DVD jest gorąca. Także siedząc kiedyś w aucie ok 2 godzin specjalnie je zamknąłem z pilota i wysłuchałem że cały czas coś pracuje w konsoli środkowej ( nie wiem co, CD, DVD, panel klimy) i podejżewam ze jest to ze sobą powiązane.

pozdrawiam Michał

Helpful post? + 0
Back to top
Post new topic  This topic is locked     Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> BMW E60 ADJUSTER UNIT nie wyłacza się.
Page 1 of 1

Similar topics to bMW E60 ADJUSTER UNIT nie wyłacza się.

E60 - Autocom nie komunikuje bmw e60 (2)
BMW E60 - BMW E60 KOSTKA LAMPY TYLNEJ (1)
BMW E60 525D - Bmw e60 525d czy audi a6 c6 2.7tdi max 2006 (11)
bmw e60 530d - Gaśnie podczas jazdy nie odpala aż jej się odwidzi (4)
BMW E60 3.0TDI - e60 3.0d Powyzej 3tys obrotów brak mocy (6)
BMW E60 3.0d rozrusznik nie kręci (16)
BMW E60 nie działają światła cofania (2)
Bmw E60 - nie włącza sie rozrusznik (3)
BMW E60- nie działają tylne kierunkowskazy. (3)
BMW E60 nie dział regulacja fotela kierowcy (1)


Switch to mobile version Switch to version for desktops

Administrator || Moderators || Forum Rules || General Rules || Cookies information || Editors || Contact for companies || Contact

Page generation time: 0.117 seconds