Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Brak iskry opel astra I

AUTO Servis 08 Kwi 2008 07:46
  • #1 08 Kwi 2008 07:46
    AUTO Servis
    Poziom 9  

    Witam. mam taki problem. Brak iskry w astrze I silnik 1,4. Po przekręceniu kluczyka iskra przeskoczy raz i na tym się kończy. Został wymieniony czujnik halla, moduł pod cwką, cewka, komputer i dalej nic. Wyczytałem na forum, ze jak sie ściągnie wtyczke z aparatu zapłonowego oraz jak sie zewrze środkowy pin poprzez zarówke do masy (podawanie impulsów) to powinna iskra przskakiwać. Robie w ten sposób i nic. Prosze o podpowiedź co moze jeszcze być. Jakie napięcia powinny przyjść na moduł (4 piny), jakie na komputer?

  • #3 08 Kwi 2008 09:14
    adam7009
    Poziom 36  

    AUTO Servis napisał:
    . Wyczytałem na forum, ze jak sie ściągnie wtyczke z aparatu zapłonowego oraz jak sie zewrze środkowy pin poprzez zarówke do masy (podawanie impulsów) to powinna iskra przskakiwać.
    A gdzie zwierasz przy aparacie w kostce ,czy w tej od instalacji?
    piny przy module 1-do cewki
    2-masa
    3-plus
    4- impulsy z komputera

  • #4 08 Kwi 2008 15:22
    rico37p
    Poziom 28  

    Ważny jest rocznik ,bo początkowe ASTRY nie miał immo .Sprawdż połączenia wtyki. Może Ci siada napięcie za stacyjkką

  • #5 24 Kwi 2008 21:58
    AUTO Servis
    Poziom 9  

    sorki że tak późna, ale nie mogłem wcześniej. A więc tak. posprawdzałem jeszcze raz, pogniotłem przewody i nie wiem jakim trafem ale iskra pojawiła się jak zwieram jeden ze styków w kostce (od strony instalacji a nie w aparacie) do masy. Ale tylko że jeden z brzegu. Przepiołem go na środek, podłączyłem do aparatu i odpalił. Nie wiem do końca czemu iskra powróciła, ale powróciła. Moje podejrzenia są takie że coś przy sterowniku nie łączyło. Dzięki za podpowiedzi. Pozdrawiam. Zbyszek

  Szukaj w 4mln produktów
Przeglądaj produkty