Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Hoover AL130 nie pobiera wody nie wiruje


  Strona Główna -> Forum elektroda.pl -> AGD Serwis -> AGD Pralki, Suszarki ->Hoover AL130 nie pobiera wody nie wiruje Napisz nowy temat  Temat zablokowany. 
Zobacz najtańsze produkty w kategorii Szuflady do podgrzewania naczyń
Autor
Schowaj lewą kolumnę
Pokaż lewą kolumnę Wiadomość
marekd_73
Poziom 2
Dołączył: 03 Sty 2006
Posty: 3
marekd_73
Poziom 2
Post#1 16 Kwi 2008 13:43  Autor tematu   

Hoover AL130 nie pobiera wody nie wiruje


Otóż, problem jest taki. Po włączeniu, bez napełniania wody bęben zaczyna się kręcić. Pierwszy podejrzany, hydrostat. Odłączyłem wężyk, wiec powinna wodę lać bez końca. Ale bez zmian, wody nie pobiera. Dochodzi do płukania, pobiera trochę wodę. I to jest dla mnie zagadka, skąd wie ile wody pobrać.
Potem wylewa wodę i nie wiruje. Jakby stan "napełniona".
Na programach do prania wełny też pobiera wodę z tym, że zdecydowanie za mało. Tak jak do płukania też za mało.

Znalazłem takie uszkodzenie na forum i diagnoza: uszkodzony moduł
Pytanie, co uszkodzone w module i może jednak da się go naprawić. A może jakaś inna przyczyna?

http://www.elektroda.pl/rtvfor...98a39a79e280c594c78901282aa062

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
Asteroid
Poziom 20
Dołączył: 25 Lut 2006
Posty: 488
Pomógł: 18
Ocena postów: 10
Asteroid
Poziom 20
Post#2 16 Kwi 2008 17:42    

Re: Hoover AL130 nie pobiera wody nie wiruje


Raczej nie moduł ! Odepnij 3 przewody od grzałki i zaizoluj je aby się nie zwarły i włącz pragram ! Moim zdaniem grzałka ma upływnośc do masy ! Pozdrawiam ! :D

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
marekd_73
Poziom 2
Dołączył: 03 Sty 2006
Posty: 3
marekd_73
Poziom 2
Post#3 16 Kwi 2008 18:16  Autor tematu   

Re: Hoover AL130 nie pobiera wody nie wiruje


Faktycznie ma gdzieś upływność do masy, bo wyskakuje mi różnicówka.
Z tym, że wyskakuje np. przy płukaniu, czyli grzałka nie powinna być załączona. I to też za pierwszy razem. Włączam różnicówkę i działa dalej. Ale przetestuję, zobaczymy.

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
Asteroid
Poziom 20
Dołączył: 25 Lut 2006
Posty: 488
Pomógł: 18
Ocena postów: 10
Asteroid
Poziom 20
Post#4 16 Kwi 2008 18:42Pomocny post    

Re: Hoover AL130 nie pobiera wody nie wiruje


Zrób tak jak Ci pisałem wcześniej i daj znac ! Mozim zdaniem grzałka do wymiany będzie ! :D

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
marekd_73
Poziom 2
Dołączył: 03 Sty 2006
Posty: 3
marekd_73
Poziom 2
Post#5 16 Kwi 2008 20:20  Autor tematu   

Re: Hoover AL130 nie pobiera wody nie wiruje


Zrobiłem tak jak napisałeś. Odłączyłem grzałkę, załączyłem i ..działa :D
Choć przyznam bez większej wary, że to pomoże. Przeszedł cały program i jest git tzn. woda się leje a wirowanie działa. Faktycznie grzałka do wymiany. Dzięki serdeczne :D
Pozdrawiam.

Pomocny post? + 0
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl -> AGD Serwis -> AGD Pralki, Suszarki -> Hoover AL130 nie pobiera wody nie wiruje
Strona 1 z 1
Podobne tematy
Whirlpool awm 6091 nie wiruje, nie pobiera wody, przebicia (5)
Candy CBL 100 - nie pobiera wody i nie wiruje (1)
Hoover Vision HTV913 - Nie wiruje, Error 12 (7)
nie odprowadza wody i nie wiruje-Whirlpool AWG 328/3 POMOCY (2)
Pralka Siemens SIWAMAT 7871 - nie wiruje, nie wylewa wody (5)
Pralka Zanussi ZF945J nie wiruje i nie wypompowuje wody (11)
BOSH WFD 1661- nie wylewa wody, nie wiruje (3)
Bosch WFC2060 nie wiruje, nie spuszcza wody, przyczyna. (2)
Pralka BOSCH WFB2004 - nie wiruje i nie wypompowuje wody (6)
Pralka Whirpool AWT5108 nie wypuszcza wody i nie wiruje (4)


Przełącz wygląd na komórki Przełącz wygląd na komputery desktop

Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Redaktorzy || Reklama || Kontakt

Page generation time: 0.142 seconds

elektroda.pl temat RSS