Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Hoover AL130 nie pobiera wody nie wiruje


Post new topic  This topic is locked      Main Page -> Forum Index -> Household Services -> Household washing machines, dryers -> Hoover AL130 nie pobiera wody nie wiruje
Author
Message
marekd_73
Poziom 2
Poziom 2


Joined: 03 Jan 2006
Posts: 3

Post#1 Post from the author of the topic 16 Apr 2008 13:43   

Hoover AL130 nie pobiera wody nie wiruje


Otóż, problem jest taki. Po włączeniu, bez napełniania wody bęben zaczyna się kręcić. Pierwszy podejrzany, hydrostat. Odłączyłem wężyk, wiec powinna wodę lać bez końca. Ale bez zmian, wody nie pobiera. Dochodzi do płukania, pobiera trochę wodę. I to jest dla mnie zagadka, skąd wie ile wody pobrać.
Potem wylewa wodę i nie wiruje. Jakby stan "napełniona".
Na programach do prania wełny też pobiera wodę z tym, że zdecydowanie za mało. Tak jak do płukania też za mało.

Znalazłem takie uszkodzenie na forum i diagnoza: uszkodzony moduł
Pytanie, co uszkodzone w module i może jednak da się go naprawić. A może jakaś inna przyczyna?

http://www.elektroda.pl/rtvforum/viewtopic.php?t=929748&sid=6898a39a79e280c594c78901282aa062

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 16 Apr 2008 13:43   





Back to top
   
Asteroid
Poziom 18
Poziom 18


Joined: 25 Feb 2006
Posts: 473

Post#2 16 Apr 2008 17:42   

Re: Hoover AL130 nie pobiera wody nie wiruje


Raczej nie moduł ! Odepnij 3 przewody od grzałki i zaizoluj je aby się nie zwarły i włącz pragram ! Moim zdaniem grzałka ma upływnośc do masy ! Pozdrawiam ! Very Happy

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 16 Apr 2008 17:42   





Back to top
   
marekd_73
Poziom 2
Poziom 2


Joined: 03 Jan 2006
Posts: 3

Post#3 Post from the author of the topic 16 Apr 2008 18:16   

Re: Hoover AL130 nie pobiera wody nie wiruje


Faktycznie ma gdzieś upływność do masy, bo wyskakuje mi różnicówka.
Z tym, że wyskakuje np. przy płukaniu, czyli grzałka nie powinna być załączona. I to też za pierwszy razem. Włączam różnicówkę i działa dalej. Ale przetestuję, zobaczymy.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 16 Apr 2008 18:16   





Back to top
   
Asteroid
Poziom 18
Poziom 18


Joined: 25 Feb 2006
Posts: 473

Post#4 16 Apr 2008 18:42helpful post - solution   

Re: Hoover AL130 nie pobiera wody nie wiruje


Zrób tak jak Ci pisałem wcześniej i daj znac ! Mozim zdaniem grzałka do wymiany będzie ! Very Happy

Helpful message? + -

Back to top
   
marekd_73
Poziom 2
Poziom 2


Joined: 03 Jan 2006
Posts: 3

Post#5 Post from the author of the topic 16 Apr 2008 20:20   

Re: Hoover AL130 nie pobiera wody nie wiruje


Zrobiłem tak jak napisałeś. Odłączyłem grzałkę, załączyłem i ..działa Very Happy
Choć przyznam bez większej wary, że to pomoże. Przeszedł cały program i jest git tzn. woda się leje a wirowanie działa. Faktycznie grzałka do wymiany. Dzięki serdeczne Very Happy
Pozdrawiam.

Helpful message? + -

Back to top
   
Post new topic  This topic is locked      Main Page -> Forum Index -> Household Services -> Household washing machines, dryers -> Hoover AL130 nie pobiera wody nie wiruje
Page 1 of 1
Similar topics
Whirlpool awm 6091 nie wiruje, nie pobiera wody, przebicia (5)
Candy CBL 100 - nie pobiera wody i nie wiruje (1)
Hoover Vision HTV913 - Nie wiruje, Error 12 (7)
nie odprowadza wody i nie wiruje-Whirlpool AWG 328/3 POMOCY (2)
Pralka Siemens SIWAMAT 7871 - nie wiruje, nie wylewa wody (5)
Pralka Zanussi ZF945J nie wiruje i nie wypompowuje wody (11)
BOSH WFD 1661- nie wylewa wody, nie wiruje (3)
Bosch WFC2060 nie wiruje, nie spuszcza wody, przyczyna. (2)
Pralka BOSCH WFB2004 - nie wiruje i nie wypompowuje wody (6)
Pralka Whirpool AWT5108 nie wypuszcza wody i nie wiruje (4)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.04 seconds

elektroda.pl topic RSS feed