Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

passat b5 lifting światła stop nie działają

Mareknowacki1 18 Kwi 2008 21:29
  • #1 18 Kwi 2008 21:29
    Mareknowacki1
    Poziom 9  

    Witam wszystkich mam problem z autem kolegi.W w/w aucie po naciśnięciu pedału hamulca zapala się dodatkowe światło stop a dolne stopy nie działają. Vag w sterowniku ABS i silnika pokazuje usterkę pedału hamulca. Na desce świeci się żółta kontrolka z wykrzyknikiem od ESP i po ok 30 sek. świece żarowe. W serwisie sprzedano mi czujnik stop o nieco innym kształcie i numerze(trzy pierwsze i ostatnia literka nie odpowiada) i po jego podłączeniu dzieje się to samo. Auto to vw passat '03 1.9 tdi manualna skrzynia. Za jakiekolwiek podpowiedzi z góry dziękuje.

    Aha i jakieś pół godziny przed wystąpieniem usterki wymieniony został bezpiecznik od gniazdka zapalniczki...Czy to może mieć jakiś związek?

    Regulamin, p.11. Proszę poprawić. [MS]

  • #2 19 Kwi 2008 08:40
    szogun0
    Specjalista grupy V.A.G.

    A sprawdziłeś chociaż, czy żarówki są dobre i dociera do nich jakiś prąd?

  • #3 19 Kwi 2008 11:49
    speccar
    Poziom 17  

    spalone zarowki w tylnych lampach rowniez spowoduja zapalenie sie kontrolki od swiec zarowych,stawiam ze na 99% masz spalone obydwie zarowki..

  • #4 24 Kwi 2008 20:40
    Mareknowacki1
    Poziom 9  

    Niestety żarówki sprawdzone i są ok. Jutro będę miał nowy czujnik z oryginalnym numerem to dam znać.

  • #5 24 Kwi 2008 21:17
    goldwinger
    VIP Zasłużony dla elektroda

    wymiana włącznika nic nie da, przecie zapala trzeci stop

  • #6 24 Kwi 2008 21:20
    Mareknowacki1
    Poziom 9  

    Ale vag wywala usterkę czujnika przy pedale...

  • #7 25 Kwi 2008 18:52
    Mareknowacki1
    Poziom 9  

    Witam ponownie.Chłopaki mieliście jak zwykle racje.Obie żarówki były niesprawne choć wyglądały na OK. Wymieniłem i wszystko jest w porządku.Za udział w temacie bardzo dziękuje.

  • #8 16 Lis 2013 17:34
    tomjey
    Poziom 16  

    Witam
    U mnie nie dziala żaden z trzech stopów. Zarówki chyba ok.
    Co ciekawe po włączeniu swiateł palą sie 4 zarówki w każdej lampie, nie pali sie tylko wsteczny i kierunkowkaz. Tak powinno być czy jest jakies zwarcie? OCzywiscie też ma dwie żółte kontrolki na liczniku.

  • #9 16 Lis 2013 17:51
    szałaput
    Poziom 2  

    Jeżeli to kombi-sprawdź przewody w tzw. przelotce klapy bagażnika. Lubią się łamać i dzieją się cuda, no i sam czujnik przy pedale hamulca.

  Szukaj w 4mln produktów
Przeglądaj produkty