Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Escort MK7 1,8 16V - Nie odpala.


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Początkujący ->Escort MK7 1,8 16V - Nie odpala. Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
karasws502
Poziom 16
Poziom 16


Dołączył: 08 Gru 2008
Posty: 323
Miasto: Toruń

karasws502
Poziom 16
Post#1 12 Gru 2012 18:40  Autor tematu   

Escort MK7 1,8 16V - Nie odpala.


Witam, mam problem otóż samochód nie chce odpalić, początkowo myślałem że to wina akumulatora (zima itp) niestety po naładowaniu akumulatora kablami z drugiego auta silnik lepiej kręci ale nie odpala. Tu znowu przyszła myśl: brak iskry. Wymieniłem świece na oryginalne fordowskie do tego modelu i dalej nic, a iskra jest. Wymieniłem więc filtr paliwa z myślą że jest zapchany (stary wyglądał jak by od nowości tam siedział) i również nic. Można kręcić do bólu.

Autko ma instalację gazową ale z nią również nie wszystko gra:

- na gazie nie odpalał wcale
- na bęzynie początkowo było ok i po automatycznym przełączeniu na gaz auto sprawnie jechało.
- ostatnim razem jak działał na instalacji gazowej to odpalał na gazie (co już było dziwne) a po przełączeniu na benzynę chodził na "3 gary" jeden cylinder martwy. Wobec tego odłączyłem instalację gazową od wtryskiwaczy i wpiąłem fabryczną puszkę. Działał dobrze przez chwilę następnie w trasie przerywał i gasł aż "umarł" na parkingu.

(dodam zdjęcia żeby było wiadomo o czym piszę, zdjęcie przed zakupem robione, akumulator już jest nowy)

Zastanawiam się czy da się to naprawić bo auto jest potrzebne do pracy a stoi na parkingu i śnieg zbiera.

Nie jestem mechanikiem i za bardzo się nie znam a pieniędzy na ogromne naprawy również brakuje. Czy z tego co napisałem ktoś może wywnioskować co dolega temu silnikowi?


Escort MK7 1,8 16V  -  Nie odpala.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Hans30
Poziom 20
Poziom 20


Dołączył: 07 Paź 2007
Posty: 983
Miasto: Poznan

Hans30
Poziom 20
Post#2 12 Gru 2012 18:46    

Re: Escort MK7 1,8 16V - Nie odpala.


Jak się zachowuje dioda od modułu Pats ?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
karasws502
Poziom 16
Poziom 16


Dołączył: 08 Gru 2008
Posty: 323
Miasto: Toruń

karasws502
Poziom 16
Post#3 12 Gru 2012 19:25  Autor tematu   

Re: Escort MK7 1,8 16V - Nie odpala.


Nie mam pojęcia nawet co to jest Smile


Która to dioda?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Hans30
Poziom 20
Poziom 20


Dołączył: 07 Paź 2007
Posty: 983
Miasto: Poznan

Hans30
Poziom 20
Post#4 12 Gru 2012 19:29    

Re: Escort MK7 1,8 16V - Nie odpala.


Koło zegarka -czerwona

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
karasws502
Poziom 16
Poziom 16


Dołączył: 08 Gru 2008
Posty: 323
Miasto: Toruń

karasws502
Poziom 16
Post#5 12 Gru 2012 20:40  Autor tematu   

Re: Escort MK7 1,8 16V - Nie odpala.


Z tego co mi się rzuciło w oczy to świeciła się jasno bez przerwy podczas kręcenia silnikiem.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Hans30
Poziom 20
Poziom 20


Dołączył: 07 Paź 2007
Posty: 983
Miasto: Poznan

Hans30
Poziom 20
Post#6 12 Gru 2012 21:25    

Re: Escort MK7 1,8 16V - Nie odpala.


Masz do tego auta czerwony kluczyk ? I czy słysz pompę paliwa przy przekręceniu stacyjki w pozycję II ?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
karasws502
Poziom 16
Poziom 16


Dołączył: 08 Gru 2008
Posty: 323
Miasto: Toruń

karasws502
Poziom 16
Post#7 12 Gru 2012 22:03  Autor tematu   

Re: Escort MK7 1,8 16V - Nie odpala.


Mam czerwony kluczyk (a do czego on mi ma być potrzebny?), i tak słychać pompę paliwa jak się załącza. Pompa na pewno działa.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Hans30
Poziom 20
Poziom 20


Dołączył: 07 Paź 2007
Posty: 983
Miasto: Poznan

Hans30
Poziom 20
Post#8 15 Gru 2012 11:56    

Re: Escort MK7 1,8 16V - Nie odpala.


http://www.elektroda.pl/rtvforum/viewtopic.php?t=2430082&highlight=ford+scorpio&sid=8934ae4970356b25cbf27976480d6304 Zapytaj kolegę rabbita1 jak się zakończył u niego temat . U niego również pompa paliwa chodziła. Link tobie dałem ponieważ dałem tam w jednym z postów kody błędów modułu PATS. U ciebie podejrzewam jest analogicznie pompa paliwa działa , rozrusznik kręci a samochód nie pali.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
karasws502
Poziom 16
Poziom 16


Dołączył: 08 Gru 2008
Posty: 323
Miasto: Toruń

karasws502
Poziom 16
Post#9 15 Gru 2012 12:33  Autor tematu   

Re: Escort MK7 1,8 16V - Nie odpala.


Witam, w dniu wczorajszym po raz ostatni spróbowałem go odpalić, poprosiłem kolegę elektryka samochodowego o sprawdzenie świec. Sytuacja wyglądała tak:

Przyjechał, podpiął akumulator na swoje kable żeby się naładował troszkę, wyciągnął bobika ze świecy i poprosił o starą w celu włożenia w bobika i sprawdzenia czy daje iskrę, w tym momencie zakręciłem silnikiem i już chciał odpalić. (to był szok)

Następnie zamontował wszystko na miejsce i auto odpaliło. Nie wiem jakim cudem ale chodzi, bardzo nierówno, praktycznie bez obrotów jałowych (obroty mocno falują) i jak by na 3 gary ale chodzi. Czemu wtedy nie chciało odpalić a teraz odpaliło? Do 3 razy sztuka? bo dopiero za trzecim odpalił.

Początkowo przy 2 tysiącach obrotów strasznie nim trzęsło jednak jak się dobrze nagrzał to się uspokoił, jednak po wkręceniu go na 4 do 5 tys obrotów czuć gazem. Czy jest możliwe że mimo iż instalacja gazowa jest odpięta to na wtryski jest gaz podawany razem z benzyną?
Dodam że jeszcze nie wymontowałem bezpiecznika od instalacji gazowej aby ją całkowicie odłączyć, muszę go poszukać.

Co dalej powinienem zrobić żeby ten silnik zaczął normalnie pracować?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Hans30
Poziom 20
Poziom 20


Dołączył: 07 Paź 2007
Posty: 983
Miasto: Poznan

Hans30
Poziom 20
Post#10 15 Gru 2012 13:13    

Re: Escort MK7 1,8 16V - Nie odpala.


Poszukaj dobrze popatrz czy wężyk podający podciśnienie nie wypadł .

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
karasws502
Poziom 16
Poziom 16


Dołączył: 08 Gru 2008
Posty: 323
Miasto: Toruń

karasws502
Poziom 16
Post#11 15 Gru 2012 13:20  Autor tematu   

Re: Escort MK7 1,8 16V - Nie odpala.


A w którym miejscu go znajdę? Mógł by się Pan zasugerować moim zdjęciem z początku tematu i określić kółkiem gdzie go znajdę?

Ogólnie we wiązkach nie wiem czy to gazowych czy fabrycznych jest taki bałagan, kable pozostawione bez izolacji, wszystko jakieś takie luzem porozrzucane, trochę już zaizolowałem te kable i przystępniej to wygląda.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Początkujący -> Escort MK7 1,8 16V - Nie odpala.
Strona 1 z 1
Podobne tematy
Ford Escort Mk7 1.8 td nie odpala!! (1)
Ford Escort mk7 1,6 16V nie działa nadmuch. (6)
Escort 1.6 16v mk7 nie pali na jeden tłok (7)
Ford Escort 1.3 lpg 1995 mk7 - nie odpala (6)
Ford Escort MK7 1.6 ZETEC 16V \'97 Automat - nie pali (8)
FORD ESCORT MK7 1.6 16V KOMBI - nie działający klakson (4)
ford escort mk7 - Nie odpala,niskie napiecie na pompie paliwa ?! (12)
Ford Escort mk7 1.6 16v zetec - Obroty zwiększają się a auto nie przyspiesza (6)
Escort mk7 1.6 16v kompresor m62 (22)
ford escort mk7 ciężko odpala (3)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.073 seconds

elektroda.pl temat RSS