Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instrukcja Radio Philips CCR 600

mateo-el 25 Kwi 2008 20:36 12935 9
  • #1 25 Kwi 2008 20:36
    mateo-el
    Poziom 9  

    Witam mam problem dotyczący kodu, mianowicie wpisałem 3 razy błędny kod i na wyświetlaczu wyskakuje mi jeszcze 7 prób i nic nie mogę już zrobić, po włączonym zapłonie i wciśnięciu zał. radia i AS pojawiał sie dźwięk i można było wpisać kod a teraz nic, tylko wyświetla 7 SAFE ale żadnego nie mogę już wbić, a może czeka wizyta u jakiegoś elektronika. Z góry dzięki za jakieś odpowiedzi :arrow:

    0 9
  • #2 25 Kwi 2008 20:37
    *ANDY*
    Poziom 25  

    ... i bardzo dobrze. Jeżeli nie masz dobrego kodu - nie kombinuj.

    0
  • #3 25 Kwi 2008 20:46
    mateo-el
    Poziom 9  

    no właśnie tu jest problem bo sobie przypomniałem kod ale nie mogę go wbić i to jest duży problem:D

    0
  • #4 25 Kwi 2008 21:03
    *ANDY*
    Poziom 25  

    musisz "trochę" poczekać

    0
  • Pomocny post
    #5 25 Kwi 2008 21:27
    damiancz
    Moderator Radia Samochodowe

    To jest mały problem przy SAFE 7 :arrow: 11 minut czekania zapłon włączony i nic w tym czasie nie naciskamy , po każdej nieprawidłowej próbie czas się podwaja , SAFE 0 - koniec prób /wtedy tylko serwis/ :D

    0
  • #6 26 Kwi 2008 20:58
    mateo-el
    Poziom 9  

    próbowałem czekać 11 min. i nic nadal nie słychać dźwięku przed wprowadzeniem kodu i nie można wprowadzić kodu, może trzeba dłużej czekać?????? Może ma ktoś jeszcze jakąś koncepcję?

    0
  • #7 26 Kwi 2008 21:10
    SlaweK
    Poziom 43  

    Prawdopodobnie źle to robisz, musi się świecić SAFE7 i musi być włączony zapłon.

    SławeK

    0
  • #8 26 Kwi 2008 21:22
    mateo-el
    Poziom 9  

    no tak nie robiłem, włączyłem zapłon, radio tez sie włączyło i czekałem 11 min, jutro najwyżej zobaczę bo dziś trochę już ciemnoi dam znać jak to wszystko wyszło, narazie dzięki za podpowiedzi :D

    0
  • #9 27 Kwi 2008 08:20
    damiancz
    Moderator Radia Samochodowe

    Procedura jest taka /myślałem że ją znasz/

    - włącz zapłon /i nie wyłączaj/
    - trzymając AS włącz radio
    - pojawi się SAFE np.7
    - czekaj aż 7 zgaśnie /11 minut/
    - wpisz kod
    - zatwierdź AS /5 sekund/

    i nawet są instrukcje w odpowiednim dziale i to po polsku /do CAR400 praktycznie to samo tyle że bez obsługi CD/

    0
  • #10 27 Kwi 2008 21:24
    mateo-el
    Poziom 9  

    dzięki za odpowiedzi, zrobiłem tak jak napisaliście i ok tylko problem z kodem wbiłem i się okazało że jest niepoprawny, teraz to już chyba do fachowca trzeba się wybrać, bo nie wiem jak obliczyć kod, może gdzieś znajdę albo przypomnę sobie kod Z góry dzięki :D

    0
  Szukaj w 5mln produktów