Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mińsk Atlant Lodówka nie zalacza sie i pyka

26 Kwi 2008 13:12 2105 3
  • Poziom 9  
    Witam

    Posiadam ową lodowke i raz sie zalacza a raz nie czasem zalaczy sie na pare sekund i sie wylacza . Agregat z tylu jest cieply,wczesniej odkrecilem termostat i zwarlem koncowki przewodow na krutko i pykala tak samo ale sie nie zalczyla ,poczym podpiolem spowrotem termostat i wystartowala na pare sekund .

    Co moze byc przyczyna takiego zachowania ? a dodam ze w zmine dni mrozi normalnie i chodzi jako tako .:cry:

    Rozkrecilem przekaznik i okazuje sie ze bi metal nie odbija po docisnieciu stykow srubokretem zaczela chodzic wiec pomyslalem ze podokrecam to i owo w nim ale po tym zabiegu sprezynka czasem na czerwono sie zajarzy wiec chyba padl agregat ? czy jest sens wymienic przekaznik ?
  • Relpol przekaźniki
  • Specjalista AGD
    dokii napisał:
    wiec chyba padl agregat ?

    Na pewno.
  • Relpol przekaźniki
  • Poziom 28  
    Jakbyś tak zechciał , zanim ja zamordujesz-oczywiscie sprężarkę - przez podkręcanie termika- co jet ewidentna głupotą, która nie ujdzie Ci na sucho- i wyregenerował styki tego przekaźnika , to może by Ci jeszcze troche posłuzyła.
    Weź i wyregeneruj ten przekaźnik- inaczej rozejrzyj sie za nowa lodówką lub sprężarką do tej starej.
  • Poziom 9  
    a może ktoś ma schemat jak podłączyć przekaźnik p3 bo odkręciłem i zapomniałem jak był przykręcony :(
    sa tam dwa niebieskie przewody i jeden brązowy .

    Podłączyłem nowy przekaźnik ale wywala mi bezpieczniki i nie wiem co jest czy czasem źle nie podłączyłem ?