Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zelazko Philips Azur 4200

marlon.pl 27 Kwi 2008 00:36 12521 13
  • #1 27 Kwi 2008 00:36
    marlon.pl
    Poziom 18  

    Witam.
    Po wlaczeniu do kontaktu "wybija" bezpieczniki.Gdzie szukac przyczyny-zwarcie na kablu czy gdzies w srodku?

    0 13
  • #2 27 Kwi 2008 00:43
    HONDAS
    Użytkownik obserwowany

    Może być w kablu .Chyba speawdzić kabel to nie problem od tego bym zaczął.Potem po kolei.

    0
  • #3 27 Kwi 2008 00:47
    marlon.pl
    Poziom 18  

    Sprawdzilem omomierzem rezystancje poszczegolnych przewodow od wtyczki do terminalow na zelazku pokazuje na fazie i zerze jakies 24 ohmy (zakres 200).Na przewodzie ochronnym jest znikoma wartosc 0.03 czyli nic

    Zelazko Philips Azur 4200

    Zelazko Philips Azur 4200

    0
  • #4 27 Kwi 2008 01:17
    elkard
    Poziom 35  

    Witam.
    Coś trochę dziwnie podałeś te pomiary oporności.

    Najlepiej zmierz oporność między obydwoma bolcami wtyczki. Tu powinna być pewna oporność , zależna od mocy żelazka.
    Natomiast między zaciskiem ochronnym wtyczki, ma być oporność bliska zeru, względem metalowej konstrukcji żelazka.
    A oporność zacisku ochronnego względem jednego lub drugiego bolca ma być bliska nieskończoności, (przerwa).

    Jaka jest moc żelazka ?

    Ok. już znalazłem, to jest 2400 W .
    W związku z powyższym pobór prądu wynosi 10,4 A
    Rezystancja 24 Ω, w przybliżeniu jest prawidłowa.
    A jaki masz bezpiecznik ? I czy to wybija bezpiecznik czy wyłącznik różnicowoprądowy ?

    0
  • #5 27 Kwi 2008 09:07
    dzi_dziuś
    Specjalista AGD

    Jak masz bezmiecznik 10A, to te żelazko będzie go wybijać. Jak masz miernik to sprawdź czy między sąsiednimi przewodami nie ma "przejścia" przy odłączonym kablu. Popatrz czy gdzieś się jeszcze woda nie dostała.

    0
  • #6 27 Kwi 2008 11:29
    darek23422
    Poziom 27  

    Jeśli jesteś amatorem w tych sprawach to najprościej będzie ci wykręcić kabel przykręcić kostkę z żarówką włożyć do prądu i zobaczyć czy zaświeci jeśli nie to z pewnością kabel do wymiany i radze sprawdzić bezpiecznik termiczny na ogół może wyglądać normalnie a będzie spalony.

    0
  • #7 27 Kwi 2008 11:33
    marlon.pl
    Poziom 18  

    Witam.
    Zelazko to posiada bezpiecznik 13A we wtyczce (UK model).Wybija wylacznik roznicowopradowy.Byc moze dostala sie tam woda gdzies.Jak sie go rozbiera bo jak widac na zdjeciu zaloczonym udalo mi sie scignac cover z tylu tylko.Dalej mam 2 srubki i gdzies jakies zatrzaski nie chce urwac.
    Opornosc miedzy dwoma zaciskami 24 ohmy

    0
  • #8 27 Kwi 2008 11:43
    darek23422
    Poziom 27  

    na zbiorniku wody z tyłu odkręć te śrubki potem wyciąg plastikowy regulator(pokrętło) a potem wyciąg ten plastik tam gdzie wlewa się wodę do zbiornika pod nim powinna być 1 śrubka.

    1
  • #9 29 Kwi 2008 21:19
    marlon.pl
    Poziom 18  

    Witam
    Sprawdzilem przewod jest w porzadku.Rozebralem zelazko nie ma wycieku.Gdy podlacze tylko live i neutral zelazko sie grzeje.Czy to wyglada na jakies przebicie gdzies.Czego szukac?

    Dodano po 7 [minuty]:

    Zelazko Philips Azur 4200

    0
  • #10 29 Kwi 2008 21:36
    elkard
    Poziom 35  

    Sprawdź czy między zaciskiem ochronnym żelazka (czyli jego konstrukcją), jest jakieś przejście do któregoś z pozostałych zacisków. Normalnie nie powinno być.

    0
  • #11 29 Kwi 2008 23:24
    marlon.pl
    Poziom 18  

    Miedzy zaciskiem ochronnym a pozostalymi nie ma zadnego przejscia.

    0
  • #12 29 Kwi 2008 23:59
    elkard
    Poziom 35  

    OK.
    Czy masz samą różnicówkę, czy różnicówkę z wyłącznikiem nadprądowym. Jeżeli z wyłącznikiem nadprądowym, to na jaki prąd ?
    Może problem jest nie w samym żelazku, tylko we wtyczce, z tym bezpiecznikiem, (czy tu jest prawidłowo podłączone, bądz nie ma zwarcia). Bo teraz może sprawdzałeś na samym żelazku, gdy przewód jest odłączony)
    Czy we wtyczce bolec ochronny, podłączony jest do przewodu żółto zielonego ?
    Spróbuj włączyć to żelazko do innego gniazda, z zabezpieczeniem 16 A (pralka, kuchenka...)
    Może też być taka sytuacja że żelazko dostaje zwarcie dopiero pod wpływem napięcia, i dlatego nie pokazuje tego zwykły miernik.

    ps. czy używać polskich liter ? (UK) :D

    0
  • #13 30 Kwi 2008 08:32
    marlon.pl
    Poziom 18  

    Zelazko sprawdzane bylo w innym mieszkaniu jak rowniez w gniazdku przeznaczonym dla pralki.Nie sadze zeby problem tkwil we wtyczce badz przewodzie poniewaz sprawdzalem na innym.

    0
  • #14 24 Lip 2013 13:35
    canonier
    Poziom 12  

    Odgrzewam kotleta.
    Właśnie miałem taki sam objaw w takim samym żelazku.
    Przyczyna - przebicie z grzałki na stopę (rezystancja = 40 kiloomów).

    Nie da się wymienić grzałki ani jej izolacji - zalana w stopie.

    0