Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Klima w toyocie - słabnie siła nawiewu

haka100 27 Apr 2008 18:32 2439 6
  • #1
    haka100
    Level 1  
    Mam taki problem - po ok. 2-3 godz. jazdy z właczoną klimatyzacją siła nawiewu słabnie do całkowitego zatrzymania. Z kratek zaczyna lecieć biała mgiełka. Po wyłączeniu klimy (manualna) i odczekaniu ok 5 min. włączam klimę i działa ok ale tylko przez ok. 15-30 minut. Muszę robić większe przerwy w pracy klimy. Mechanik w ASO sprawdzał i twierdzi że jest wporządku a w trasie problem się powtarza. Czy ktoś miał podobny problem i wie w czym tkwi problem?
  • #2
    MakroSerwis
    Moderator of Cars
    Uzupełnij temat i post. Podaj typ auta, rocznik, wersję silnikową i typ klimatyzacji. Zawsze łatwiej jest uzyskać pomoc, gdy poda się kompletne i wyczerpujące dane.
  • #3
    wojtus50
    Level 13  
    Czy klima w trakcie pracy wlacza sie i wylacza?

    Dodano po 2 [minuty]:

    Jaki rocznik tej toyoty i czy kiedys byl czyszczony wymiennik?

    Dodano po 4 [minuty]:

    Od jak dawna jest taki objawi czy pojawil sie nagle czy tez czas pracy klimy skracal sie coraz bardziej.Sadze,ze wyminnik moze byc porosniety plesnia i grzybami,ktore tak ograniczaja przeplyw powietrza,ze klima poporostu zmarza.
  • #4
    carsmot
    Level 19  
    Trzeba sprawdzic czy jest tam czujnik zamarzania parownika bo objaw jest taki ze zamarza wilgoc na parowniku a jest to objaw ze czujnik nie widzi zamarzania klimatyzacji nie dziala.
  • #5
    skylark
    Level 25  
    Prawdopodobnie uszkodzenie czujnika przeciwmrożeniowego na parownku.
  • #6
    pawel s1
    Level 11  
    jeśli jest to corolla z dokładaną klimą to prawdopodobnie problem jest tylko w złym umiejscowieniu czujnika temp. na parowniku
  • #7
    deesz
    Level 17  
    ja też tak miałem,trzeba było wymienić termistor na parowniku,skończył się też problem ze smrodem po włączeniu klimatyzacji,odgrzybianie nic nie pomagało.Pozdr.