Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

woda w progu, problemy z ogrzewaniem - MEGANE I '1,4 97

pawsi 29 Kwi 2008 15:36 2885 5
  • #1 29 Kwi 2008 15:36
    pawsi
    Poziom 2  

    Witam,
    mam problem z wodą, która mi chlupocze w progu od strony kierowcy po mocniejszym deszczu. Jak ją spuścić to już wiem (zatyczka na dole w tylnej części progu), ale niestety nie mogę dojść skąd się tam dostaje. Raz już miałem, że woda mi wyszła w środku auta za kierowcą.
    Polewałem wodą przednią szybę i wszystko wskazuje na to, że gdzieś z okolic podszybia woda przedosaje się do progu.

    Czy miał ktoś może podobny problem?

    Jak ściągnąłem plastikowe nadkole to zobaczyłem, że do progu wchodzi wiązka przewodów. Wiązka ta przechodzi prze gumę, która zapewne zabezpiecza przed dostawaniem się wody do progu. Podejrzewam, że może ta guma być walnięta.

    Jeszcze jedna rzecz mnie zadziwia. Jak zdjąłem ten korek spustowy z progu, to przy włączonym wentylatorze i zamkniętych drzwiach przez próg wali powietrze. Czy to normalne?

    Z ogrzewaniem mam ostatnio też problem. Tydzień temu uciekał mi płyn chłodzący przez dziurkę w wężu. Mechanicy to naprawili, ale po uzupełnieniu płynu pojawił się problem z ogrzewaniem. Próbowałem już odpowietrzać układ ale nic nie pomogło. Może ma ktoś jeszcze jakiś pomysł?

    Z góry serdeczne dzięki za wszelkie odpowiedzi.
    Pozdrawiam :)

  • #3 06 Maj 2008 20:29
    kalumet
    Poziom 10  

    odpowietrzałeś układ na włączonym na maksa ogrzewaniu??
    gdy odpowietrzasz układ i nie włączysz ogrzewania to nagrzewnica zostaje zapowietrzona

  • #4 08 Maj 2008 09:33
    pawsi
    Poziom 2  

    nie, szyberdachu brak.

    Wyjąłem korek spustowy z progu i lałem wodę na przednią szybę.
    Wszystko wskazuje na to, że gdzieś pod szybą w rogu woda się dostaje do progu, bo jak lałem wodą to z progu mi woda leciała.

    Pozdrawiam :)

    Dodano po 7 [minuty]:

    kalumet napisał:
    odpowietrzałeś układ na włączonym na maksa ogrzewaniu??
    gdy odpowietrzasz układ i nie włączysz ogrzewania to nagrzewnica zostaje zapowietrzona


    No właśnie, mechanik chyba dał ciała i nie otworzył ogrzewania - partacz jeden.

    Wziąłem się ostatnio na sposób wypchania powietrza z nagrzewnicy. Ustawiłem auto na sporym wzniesieniu tak aby przód był do góry - ktoś mi powiedział, że to powinno pomóc, babel powinien sam się wycisnąć.
    Przy włączonym silniku odkręciłem korek odpowietrzający na rurze powrotnej z nagrzewnicy, która wchodzi do termostatu. Z układu cały czas szła piana. Zauważyłem, że po tym zabiegu jest lepiej ale to jeszcze nie jest to. Coś mi się wydaje, że jeszcze kilka razy tak muszę zrobić - z układu jeszcze idzie powietrze (piana).

  • #5 08 Maj 2008 14:24
    Pawel wawa
    Admin grupy Samochody

    Musi iść woda, nie potrzebnie kombinujesz z górką, dobrze rozgrzej auto i normalnie odpowietrzaj.

  • #6 08 Maj 2008 20:41
    techrys
    Poziom 28  

    Pod błotnikiem, na wysokości kierunkowskazów masz węże spustowe, dlatego pytałem o szyber - do niego jest beżowy ale chyba go nie będzie, i drugi czarny nie wiem do czego, zobacz czy nie jest zapchany, może to to?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME