Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sieć WI-FI - nie można połączyć się z internetem.

30 Kwi 2008 17:25 2006 2
  • Poziom 2  
    Witam.
    Problem polega na tym , że miałem podłączony przez jakiś rok komputer do sieci WI-FI (była to sieć moja tak samo jak router wiec ustawienia routera sa takie same jak byly) i niestety moj maly synek odłączył wszystkie kable z tyłu komputera. Myslałem ze nic sie na stanie podlacze i bedzie ok. Podlaczylem i moj odbiornik (na usb linksys tak samo router linksys) wyszukuje siec laczy sie do niej pisze połączono ale niestaty po chwili sie rozłącza a jesli nie rozłączy sie to nie ma wogole internetu a gdy automatycznie pobiera adres ip i dns to trwa to dlugo ale tak czy inaczej interentu nie ma kiedy wpisze recznie adres ip maske podsieci i brame domsylna laczy sie szybko ale po internecie ani sladu prosze o pomoc poniewaz nawet tego posta pisze od sasiada. Z góry dziekuję za pomoc.
    Pozdrawiam.






    Zrobilem ja mowisz i nic łączy sie do sieci pisze połączono ale nie ma internetu oczywiscie ustawinia routera sa takie same jak wtedy kiedy bylo dobrze problem musi byc w komputerze gdzie mam odbiornik.
  • Poziom 12  
    Rozłaczenie kabli nie powinno spowodowac utraty polaczenia spróbuj zresetowac ustawienia i na nowo wpsiac hasla itd..
  • Poziom 12  
    Witam, nie napisałeś z jakiej anteny korzystasz. Jeżeli z anteny łączącej sie z komputerem kablem z wtyczką RP-SMA to duże prawdopodobieństwo że synek odłączając kabelki uszkodził wtyczkę. Ewentualnie gniazdo w karcie radiowej.często ludzie zapominają, że te wtyczki są nakręcane a nie jak reszta - wciskane.