Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nokia 6230i nie działający głośnik

adminx 01 Maj 2008 19:46 1662 7
  • #1 01 Maj 2008 19:46
    adminx
    Poziom 13  

    Witam , mam nokie 6230i w telefonie przestał działać głośnik od rozmów tkz. słuchawka. Nie jest to wina samego głośnika sprawdzałem ten głośnik w innym telefonie jest sprawny, wkładałem tez nowy głośnik i to samo nie działa. Proszę o pomoc.

  • #2 01 Maj 2008 19:49
    diablokomis
    Poziom 19  

    Serwisówka w dłoń i szukać czy wszędzie są przejścia. A mikrofon działa poprawnie ?

  • #3 01 Maj 2008 19:56
    adminx
    Poziom 13  

    tak działa poprawnie

  • #4 01 Maj 2008 20:20
    nieWiemjaka
    Poziom 25  

    A spróbuj wygiąć płyte i sprawdzić ? Najlepiej jak bys wygrzał płyte(UPP) a sprawdz czy nie masz zanieczyszczonego gniazda,tam gdzie się słuchawki wkłada bo moze byc zaśniedziane i działo jako zestaw ze słuchawkami.

  • #5 01 Maj 2008 20:24
    adminx
    Poziom 13  

    płyte wyprałem nawet wygrzałem gniazdo ok

  • #6 02 Maj 2008 10:17
    diablokomis
    Poziom 19  

    Gdyby fon widział jako zestaw słuchawkowy , to by mikrofon nie działał, sprawdź na słuchawkach czy wszystko działa,

    adminx napisał:
    płyte wyprałem nawet wygrzałem gniazdo ok
    A czym wygrzałeś ? masz hota ? , jak tak to na początek upp , i sprawdź tor głośniczka.

  • #7 02 Maj 2008 10:34
    Usunięty
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo