Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica PA5510B421 - wiruje na wolnych obrotach

pawel1977 06 Maj 2008 06:50 3454 10
  • #1 06 Maj 2008 06:50
    pawel1977
    Poziom 9  

    Witam. Pralka jak w temacie. Wszystko chodzi ok do momentu wirowania. Pompa wypompowuje wodę, załącza się wirowanie, ale pralka nie wchodzi na obroty. Cały czas wiruje z prędkością około 80 obr/min, pomimo ustawionych 600, 800 lub 1000. Nie działa również potencjometr od regulacji obrotów. To samo w trybie serwisowym. Wiruje ale na bardzo zwolnionych obrotach i nie działa regulacja tych obrotów.
    Proszę o rady.

    0 10
  • #2 06 Maj 2008 09:02
    tan
    Poziom 15  

    Zresetuj program poprzez blokadę drzwi, może to pomoże. A ja przy okazji, a może przede wszystkim sprawdziłbym stan tachoprądniczki.

    2
  • #3 06 Maj 2008 09:45
    colcolcol
    Poziom 25  

    tan napisał:
    stan tachoprądniczki.

    i cały obwód tacho: ścieżki, oporniki , nie ma tego aż tak dużo...

    1
  • #4 06 Maj 2008 10:10
    wiesiekba
    Specjalista AGD

    Na pusto próbowałeś? Spróbuj wysuszyć płytę.

    1
  • #5 06 Maj 2008 13:04
    mirofalcon
    Poziom 24  

    Witam
    ja też mam ten sam problem, mam pytanie jak się resetuje przez blokade

    Dodano po 2 [minuty]:

    dodam że podłączałem ten moduł u znajomego w takiej samej pralce i ten sam efekt wirowania nie nabiera obrotów

    0
  • #7 07 Maj 2008 06:02
    pawel1977
    Poziom 9  

    Sprawdziłem silnik i tacho - wszystko ok. Posprawdzałem moduł wydaje się być w porządku. A praleczka załancza program wirowania ale na obroty dalej nie wchodzi.

    0
  • #8 07 Maj 2008 08:01
    tan
    Poziom 15  

    Piszesz, że wylewa wodę i załącza wirowanie. Ale czy na pewno jest to już wirowanie? A może hydrostat się zawiesił? Sprawdzałeś drożność wężyka gumowego, który idzie do hydrostatu i sam hydrostat?

    0
  • #9 07 Maj 2008 10:33
    pawel1977
    Poziom 9  

    A gzdie jest ten hydrostat?

    0
  • #10 07 Maj 2008 11:02
    tan
    Poziom 15  

    Zdjęcie i opis co możesz jeszcze spróbować zrobić jest tutaj: https://www.elektroda.pl/rtvforum/topic659495.html
    Ja za kolegami tam piszącymi polecam sprawdzenie przede wszystkim tego gumowego wężyka, w hydrostat możesz co najwyżej dmuchnąć i sprawdzić czy przełączają się w nim styki (usłyszysz "cyknięcie")

    0
  • #11 08 Maj 2008 06:47
    pawel1977
    Poziom 9  

    Przyczyną awarii był moduł sterowania. podmieniłem i wszystko działa ok.
    Dzięki wszystkim za pomoc.

    0