Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Grand Voyager ogólne problemy ( :

07 Maj 2008 14:00 5149 3
  • Poziom 2  
    Mam Chryslera Grand Voyagera 96r 3,3 benzyna, automat, na gazie Tartarini TEC 97.
    Problemy są najróżniejsze :
    W czasie jazdy następuje lekkie szarpnięcie silnika i w tym samym momencie
    zapala się kontrolka serwis na jeną czy dwie sekundy i gaśnie a na liczniku prędkościomierza w tym samym momencie spada wskazówka ( powiedzmy że jadę 100 km/h to spadnie na 80 km/h ) i zaraz po jednej czy dwóch sekundach wszystko wraca do normy.
    Zdarz się to różnie nieraz ze trzy razy na 10 km a nieraz jest przez pewien czas spokój :|
    Robi to samo na benzynie i na gazie :!:
    Kable, świece, filtry, oleje wymienione :!:
    Nic nie pomogło, pojechałem do dwóch warsztatów na diagnozę i oba po podłączeniu się do kompa stwierdziły że mam do wymiany sprzęgło :cry:
    Sprzęgło + wymiana zapłaciłem 2350zł :cry:
    Było by wszystko ok, ale autko robi nadal to samo co robiło bez zmian.
    Warsztat rozkłada ręce i nie wie o co chodzi i tak trafiłem do Was i szukam
    pomocy.
    Pozdrawiam, Adam.

    Regulamin, p.10.9, 11 i 15. Proszę poprawić. [MS]

    Jak chcesz być poważnie traktowany na tym forum, to:
    - dbaj o styl swojej wypowiedzi
    - nie popełniaj błędów
    - nie zaniżaj poziomu elektroda.pl
    Dziękujemy!
  • Poziom 43  
    VSS SENSOR do wymiany ale wczesniej lepiej sprawdzic obecnosc impulsow na wyjsciu czujnika podczas krecenia lewym kolem(sprawdzenie dioda led,czujnik to hall)Czujnik masz na skrzyni biegow,przy wyjsciu lewej polosi
  • Poziom 1  
    Witam!
    Mam dokładnie takie same objawy w moim aucie(caravan 3,3 96r) i jestem bardzo ciekawy czy wymiana tego czujnika przyniosła oczekiwany efekt.Czytałem błędy i wykazał mi błąd 51.Bardzo proszę o pomoc,a dodatkowe pytanie,czy błąd 51mówi o lambdzie przed katalizatorem?
  • Poziom 1  
    Witam. Miałem podobne objawy po podłączeniu komputera wykrył błąd P0720 tj; uszkodzony czujnik wyjściowy prędkości skrzyni, również prędkościomierz nie działał, kupiłem czujnik nowy za 89zł i jak ręką odjął. Wymiana jest bardzo prosta wiec zrobisz to na pewno sam.