Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung DSB-S305G - brak sygnału po wymianie karty

07 Maj 2008 17:26 4157 8
  • Poziom 9  
    Witam, przysłali mi nową kartę z Cyfrowego Polsatu i tak jak jest napisane wymieniłem ją. I teraz rozpoczął się mój problem, dekoder już z nową kartą przez ponad 2 godziny nie działał, znaczy cały czas wyświetlał się napis: szukam sygnału. Więc zadzwoniłem do obsługi klienta i tam konsultant powiedział mi abym wszedł w menu i wybrał skanowanie sieci, zrobiłem tak jak kazał i wyskoczyło mi na ekranie, że nie znalazło żadnych programów i lista kanałów jest pusta. Co robić? :?:Proszę o pomoc!
  • Poziom 12  
    włoż starą karte do dekodera,wejdz w menu instalacja ,skanowanie transponderów i zobacz jakie masz tam parametry na sat hotbird ,transponder 12188mHz,u dołu menu powinienes miec bialy wskaznik sygnalu o dlugosci conajmniej 3/4 calej dlugosci ,jak tak bedzie wróc do skanowania sieci i kanaly wskoczyc spowrotem,jesli bedzie cos nie tak pisz dalej
  • Poziom 9  
    nie wiem dlaczego ale ustawienia na sat hotbird sa inne niż ty podałeś. Jest wybrana opcja 1/99 i i jest inna częstotliwość i w ogóle nie ma sygnału, nie ma w ogóle tego białego paska. Później zmieniłem wartość i ustawiłem częstotliwość na 12188 mHz i również nic się nie pokazało. Co teraz?
  • Poziom 12  
    hm,jest wiele opcjii,z tego co mowisz nie masz sygnalu z konwertera,przy kontakcie z obsluga klienta mogles z pilota co s jeszcze powylaczac,najprosciej bedzie jesli wykonasz funkcję :przywróc ustawienia fabryczne,powinno zadzialac
  • Poziom 9  
    niestety przywrócenie ustawień fabrycznych nie działa :|no ale mówi się trudno zostanie mi wezwać technika. dzięki za pomoc jakby przyszło ci do głowy co jeszcze można zrobić to napisz :)
  • Poziom 12  
    jak to nie dziala? miales taki fioletowy pasek postępu,potem sciaganie listy czy co? jaki jest efekt?

    Dodano po 4 [minuty]:

    manu>instalacja>pin>przywroc ustawienia fabryczne

    Dodano po 1 [minuty]:

    jeśli po tym, na starej karcie oczywiscie nie masz programów i masz 0 kanałow,tzn ze problem w instalacji
  • Poziom 9  
    czyli jednak problem w instalacji, bo nic nie działa. Jeszcze raz dzięki za pomoc :)
  • Poziom 13  
    Również posiadam DSB-S305G na jego "głópie zagrywki" pomaga odłączenie zasilania z sieci (na chwilę - do 10 sek.) Co do karty to jej wymiana nie powinna powodować komunikatu o braku sygnału. Pozdrawiam.

    Dodano po 1 [minuty]:

    A może poprostu przy okazji wymiany karty obluzwało Ci się połączenie wejścia przewodu do głowicy tunera????
  • Poziom 9  
    Okazało się, że to wina instalacji. Teraz już wszystko jest ok.