Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Passat centralny zamek nie działa

marsal 08 Maj 2008 21:21 4433 6
  • #1 08 Maj 2008 21:21
    marsal
    Poziom 9  

    Witam!
    Mam problem z centralnym zamkiem w VW Passat `93
    tzn. pompka od centralnego nie załączała się, szyberdach też nie działał.
    Znalazłem uszkodzony przewód zasilający - skleiłem. Szyberdach chodzi, a centralny zaczął wariować tzn. zamyka się, otwiera kiedy chce albo pompka cały czas chodzi i żeby ją wyłączyć, to muszę od niej kostkę odpiąć.

  • #2 08 Maj 2008 22:03
    zbylu1
    Poziom 12  

    sprawdź przewód powietrzny czy nie jest gdzieś pękniety bo wtedy pompka sie nie wyłaczy

  • #3 08 Maj 2008 23:17
    marsal
    Poziom 9  

    Przewody sprawne. Może być elektronika pompki ale nie jestem pewien.

  • #4 08 Maj 2008 23:43
    pawelgr
    Poziom 10  

    Sprawdź czy może gdzieś na przejściu między kabiną a drzwiami przewody nie są uszkodzone i nie robią jakiegoś zwarcia z masą lub ze sobą. Albo może przy tym szyberdachu coś nie łączy.
    Co do elektroniki to możesz rozebrać pompkę i zobaczyć czy nie jest pokryta jakim nalotem lub rdzą bo czasem się tak zdarza jak do pompki dostanie się jakaś wilgoć.

  • #5 09 Maj 2008 00:37
    marsal
    Poziom 9  

    Przewody ok. Jak mogę sprawdzić "na sucho" pompkę.

  • #6 09 Maj 2008 11:29
    pawelgr
    Poziom 10  

    Najszybszym i najprostszym chyba sposobem to byłoby podłączenie innej pompki z działającego centralnego i wtedy byś od razu wiedział czy szukać przyczyny w pompce czy w reszcie instalacji. Albo podłącz Twoją pompki do innego samochodu.
    Co do sprawdzenia samej pompki to chyba trzeba by podłączyć zasilanie bezpośrednio do niej i musiałbyś sprawdzić jakimś miernikiem w których przewodach (na których stykach) pojawia się napięcie w momencie otwierania i zamykania drzwi i przez krótkie ich dołączenie powinna pompka zadziałać, ale nie wiem czy tak wystarczy, bo jak sprawdzałem w golfie III to na kilku przewodach było cały czas napięcie. Musiałbyś się trochę pobawić z tym.
    A jak nie to musisz dokładnie obejrzeć płytkę z pompki czy nie ma żadnych zwarć na niej, i sprawdzić czy wszystkie siłowniki w drzwiach są sprawne bo może któryś się uszkodził lub zaciął i stąd takie cyrki się dzieją. Możesz odłączyć kostki we wszystkich drzwiach i klapie i wtedy podłącz kostkę w pompce, nie powinna działać. A potem podłączaj drzwi po kolei (najpierw te od kierowcy) i zobaczysz czy któryś zamek nie jest uszkodzony.
    Jeśli pompka po odłączeniu wszystkich drzwi będzie cały czas chodziła to jest prawdopodobnie uszkodzona.
    I przeczyść dokładnie styki w kostkach, zwłaszcza w tej od pompki.

  • #7 09 Maj 2008 21:30
    marsal
    Poziom 9  

    Płytka pompki była zabrudzona, zasiarczona. Oczyściłem różnymi środkami i ruszyła, tylko jest mały problem - otwiera normalnie, a przy zamknięciu nie rozłącza jej. Rozłączy dopiero jak cofnę delikatnie kluczyk.

    Przeczyściłem jeszcze raz płytkę i... działa rewelacyjnie. Po kilkunastu minutach bezczynności nie chce się zamknąć tylko cały czas próbuje otwierać. Pobawiłem się kilka razy i znów działa. Po jakimś czasie z powrotem to samo.

    Może się coś nagrzewać na płytce i zaczyna chodzić ?
    Pod lupą nie widać ubytków, ani żadnych "zimnych lutów".

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo