Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

mercedes c220 Diesel 2.2 rocznik 1996 r. od czego zacz±ć

grzesnow 08 May 2008 23:03 5235 7
  • #1
    grzesnow
    Level 10  
    Witam wszystkich próbuję odpalić autko mercedes c220 od czego zacz±ć po pierwsze silnik kręci z tego co widzę nie działa pompa bo po wykręceniu wtryskiwacza nie podaje paliwa po przekręceniu stacyjki pal± sie wszystkie kontrolki na desce oprócz kontrolki podgrzewania swiec żarowych i mrygaj± dwie kolorowe lampki pod lusterkiem nie wiem co to oznacza czy to jest imobilajzer , pilotem można otworzyć centralny zamek , z tego co mogłem sprawdzic komputer ma zasilanie brakowało dwóch czujników jeden od temperatury zasysanego powietrza ale drugiego nie ma i narazie nie zlokalizowałem od czego jest wtyk.
  • #2
    luki1979
    Level 14  
    a co się działo z tym autem, że kostki były powypinane?
    Twój problem rzeczywi¶cie jest zwi±zany z immobilizerem. Spróbuj innym kluczykiem uruchomić pojazd.
  • #3
    grzegorzpiotrowski77
    Level 13  
    niestety ale nawalił immobilajzer , kontrolka od ¶wiec jest też kontrolk± immobilajzera a lampki pod lusterkiem sygnalizuj± przyzwolenie na uruchomienie silnika. na pocz±tek proponuję rozebrać pilota i przelutować go jeżeli to nie pomoże , to tylko podł±czenie pod komputer , sprawdĽ też bezpieczniki
  • #4
    grzesnow
    Level 10  
    auto przyjechało na lawecie było uszkodzone z przodu nie jest założona chłodnica , żeczywi¶cie problem jest bardzo złożony nie wiem od czego zacz±ć ale centralny z pilota działa a powracaj±c do tych mrygaj±cych kontrolek pod lusterkiem informuj± o uszkodzeniu czego imobilajzera , jak jeszcze można to odblokować , spróbuje przelutować pilota , a gdzie znajduje sie sterownik imobilajzera może gdzie¶ brakuje zasilania , w komorze silnikowej jest sterownik od silnika i abs po stronie pasażera ,widzę że chyba bez podł±czenia kompa za dużo nie dowiem się
  • #5
    luki1979
    Level 14  
    grzesnow wrote:
    może gdzie¶ brakuje zasilania , w komorze silnikowej jest sterownik od silnika i abs po stronie pasażera

    zrób to co wyżej napisane, a także sprawdĽ bodajże pierwszy ze sterowników umieszczonych niedaleko nadkola. Lubi± się tam robić zimne luty, a także na podstawce nieraz ¶niedziej± styki. Nie wiem jak jest w C-klasse - w W210 jest to pierwszy po prawej stronie komory silnikowej (najbliższy reflektorowi).
  • #6
    Tony J.
    Level 20  
    Wrzuć go na kompa szkoda czasu na grzebanie po omacku
  • #7
    luki1979
    Level 14  
    Tony J. wrote:
    Wrzuć go na kompa szkoda czasu na grzebanie po omacku

    no to się zdziwisz jak nie zobaczysz żadnego błędu, a z immo problem będzie dalej.
    Oczywi¶cie zdiagnozować testerem nie zaszkodzi.
  • #8
    Tony J.
    Level 20  
    jak nie zobaczy immo diagnozowac sprzet ma ktos kiepski albo sie nie zna