Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio delta w Audi A4

seragd 09 Maj 2008 11:08 3311 9
  • #1 09 Maj 2008 11:08
    seragd
    Poziom 10  

    Witam,mój problem to radio samochodowe Delta +odtwarzacz CD.Radio zamontowane w samochodzie audi A4.Po wyłączeniu wszystkich odbiorników z akumulatora płynie prąd około 320mA .Dopiero po wyjęciu bezpiecznika z opisu od zabezpieczenia radia prąd maleje do około25mA.Odłączyłem radio,wtyk od głośników po włożeniu bezpiecznika w głośnikach słychac trzask z akumulatora płynie znów 320 mA.Podejrzewam że jest tam wzmacniacz ale nie wiem gdzie go szukac i dlaczego stale jest pod napięciem.Proszę o pomoc dzięki.

    0 9
  • #2 09 Maj 2008 11:16
    SlaweK
    Poziom 43  

    Nie dość że nie wiadomo która to Delta to nie wiadomo jaki rocznik auta, jakie wyposażenie i jaki numer bezpiecznika.... Wzmacniacz zwykle jest w radiu i w głośnikach tylnych ale nie jest to zasadą, to ciekawe instalacje. Spróbuj dokładniej namierzyć problem bo na razie to można tylko do wróżki odesłać.

    SławeK

    0
  • #3 09 Maj 2008 16:45
    seragd
    Poziom 10  

    Witam rocznik tego auta 1996-Audi A4 TDI Awant.Radio Audi delta Dolby system.Na obudowie radia Blaupunkt HERKE GHBH AUZ1Z4S5899234.Co do bezpiecznika to nr.37

    0
  • #4 09 Maj 2008 21:36
    SlaweK
    Poziom 43  

    Tak, z tego bezpiecznika zasilane jest radio na styk kl.30 i wzmacniacz przewodem czerwono-niebieskim.

    SławeK

    0
  • #5 09 Maj 2008 21:42
    car-audio
    Poziom 12  

    to radio ma DWA STAŁE PLUSY

    0
  • #6 09 Maj 2008 22:22
    SlaweK
    Poziom 43  

    Zgadza się ale oba są z tego samego źródła i mają takie same kolory.

    SławeK

    0
  • #7 09 Maj 2008 23:24
    seragd
    Poziom 10  

    Witam problem w tym,że radio odłączone wtyki odłączone po włożeniu bezpiecznika w głośnikach słychać stuk tak jak by były podłączone do wzmacniacza i wzrasta prąd do 320mA. Gdzie szukać tego wzmacniacza i czy ten prąd niezaduży bez sterowania.

    0
  • #8 09 Maj 2008 23:34
    SlaweK
    Poziom 43  

    Gdybyś pomyślał to odłączyłbyś wtyk radia i wiedziałbyś czy to radio czy wzmacniacz pobiera.

    SławeK

    0
  • #9 10 Maj 2008 05:17
    seragd
    Poziom 10  

    Witam problem w tym,że radio odłączone wtyki odłączone po włożeniu bezpiecznika w głośnikach słychać stuk tak jak by były podłączone do wzmacniacza i wzrasta prąd do 320mA. Gdzie szukać tego wzmacniacza i czy ten prąd niezaduży bez sterowania.

    0
  • #10 11 Maj 2008 23:20
    takzetego1
    Poziom 9  

    wyciąg radio i tam go poszukaj albo pod siedzeniem pod schowkiem od strony pasażera lub ewentualnie w bagażniku po bokach

    0
  Szukaj w 5mln produktów