Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zap這n elektroniczny motorower Simson...

xbandy 23 May 2008 07:42 8233 42
  • #32
    xbandy
    Level 10  
    No mi te si nie uda這 swojego odpali. Mam jednak nadzieje 瞠 dojedzie dzi do mnie po mimo deszczu kole co r闚nie ma simka elekt. i co uda si zdzia豉. Mam jeszcze pytanie co trzeba po od陰cza, lub po pod陰cza tak aby omin望 stacyjk a 瞠by by zap這n. Tzn 瞠 zawsze b璠 mia iskr nie patrz帷 na stacyjk. Czy wystarczy od陰czy tylko ten masowy od gaszenia od modu逝 i ju wszystko b璠zie ok?
  • Helpful post
    #33
    goldwinger
    VIP Meritorious for electroda.pl
    xbandy wrote:
    Czy wystarczy od陰czy tylko ten masowy od gaszenia od modu逝 i ju wszystko b璠zie ok?

    Tak
  • #34
    motomis
    Level 15  
    Jedynym wyt逝maczeniem dla mnie jest to ze cewki zap這nowe masz od platynowca(cos z moich doswiadczen,kol. 2 razy jechali po cewke zap這now do elektronika,2 razy da im do platynowca z mocna sugesti ze napewno jest od elektronika,przyznam byla jakas ni to platyna ni elektronik,dzwonilem do faceta to odpowiedzial ze tylko takie ma,kolejne kwiatki na rynku)albo jak wyzej kol. pisa nie ma 豉cznosci kabel z cewka,np. lut nie trzyma kabel po drodze przerwany,musi ta cewka dac ok 100v(prosze o zrozumienie wartosc podaje na strza w d這n)pozdrawiam wszystkich czesc
  • #35
    wojtek2812
    Level 22  
    W elektroniku cewka zap這nowa pod magnetem jest do嗆 specyficzna i od platynkowego zap這nu na pewno nie podejdzie- tam cewka ma du穎 zwoi i jest nawini皻a cienkim drutem w efekcie czego wytwarza ona napi璚ie rz璠u 400V (niedowiarkom polecam lektur ksi捫ki "Je盥輳 motorowerem Simson" pana Wernera)
  • #36
    xbandy
    Level 10  
    motomis wrote:
    Jedynym wyt逝maczeniem dla mnie jest to ze cewki zap這nowe masz od platynowca
    (albo jak wyzej kol. pisa nie ma 豉cznosci kabel z cewka,np. lut nie trzyma kabel po drodze przerwany,musi ta cewka dac ok 100v(prosze o zrozumienie wartosc podaje na strza w d這n)pozdrawiam wszystkich czesc


    Tak.... bite 5 lat 瞠by nie sk豉ma a pewnie wi璚ej je盥輳 nim i by這 ok i niby nagle cewka by豉 by nie od tego zap這nu?? - wydaje mi si to niemo磧iwe.
    Pisa貫m wielokrotnie 瞠 czerwony kabel kopie a napi璚ie uda這 mi si uzyska a nwet 117V wi璚 chyba lut dobrze trzyma.
    <---------------------------------------------------------->
    Witam was ponownie. Dobiega miesi帷 od k康 si m璚z z zap這nem w Simsonie. Pojawia si jednak nadzieja. Dojecha bowiem dzi do mnie kole na Simsonie elektryku. Obecnie mam po roz陰czn instalacj i od razu stwierdzi 瞠 to co przy stacyjce. Lecz zgodnie z wasz sugesti mam od陰czony kabel stacyjka-modu, wi璚 to nie ma wp造wu. Przyst徙ili鄉y wi璚 do sprawdzania. Sprawdzili鄉y kabel wn, cewk butelkow. Wszystko by這 wyjmowane z mojego, wk豉dane do jego partiami tzn najpierw kabel, potem cewka. Jednocze郾ie jego cz窷ci montowali鄉y u mnie. No i sprawa rysowa豉 si fatalnie, gdy jego Simson za ka盥ym razem pali na moich cz窷ciach a m鎩 na jego 100% sprawno軼i a ni razu.(brak iskry). Sprawdzi貫m r闚nie modu (zamiennik kt鏎y naby貫m jak mi si zepsu zap這n). No i zn闚 jego Simson zapali na moim module. kolega mechanik przystawa ca造 czas, 瞠 to co z pl徠anin kabli przy stacyjce itp, bo rzeczywi軼ie mam tam obecnie pomieszane... jednak ca造 czas mam t stacyjk od陰czon:). Wpad貫m wi璚 na pomys. Postawili鄉y oba Simsony obok siebie i ze swojego podpi掖em czerwony i niebieski kabel do jego Simsona->modu逝, tak 瞠 te 2 kable sz造 z mojego silnika do jego modu逝, przez jego cewk wn no i niby powinna pojawi si iskra na jego 鈍iecy. No lecz iskry nie by這. Wed逝g mnie to co z iskrownikiem. Jak wi璚 wcze郾iej ju pisa貫m sprawdza貫m, czerwony kabel kopie a niebieski buzzer na mierniku przerywa. Wi璚 co wed逝g was jest z moim zap這nem. prosz was o pomoc. gg 7059917
  • #37
    goldwinger
    VIP Meritorious for electroda.pl
    xbandy wrote:
    jego Simson za ka盥ym razem pali na moich cz窷ciach a m鎩 na jego 100% sprawno軼i a ni razu.(brak iskry). Sprawdzi貫m r闚nie modu (zamiennik kt鏎y naby貫m jak mi si zepsu zap這n). No i zn闚 jego Simson zapali na moim module.


    Chwila, bo teraz to ju nie rozumiem, pali czy nie?
    Przy wymianie czego zapali?
  • #38
    xbandy
    Level 10  
    NO rzeczywi軼ie mo瞠 nie doprecyzowa貫m.
    Pomimo wymiany cewki i kabla wn m鎩 motor nie pali. M鎩 modu sprawdzi貫m w jego motorze i wykaza這 瞠 jest ok. U mnie ani razu nie pojawi豉 si iskra, nawet na jego dobrych cz窷ciach. Wi璚 cewk , kabel i modu mam ok.
  • #39
    goldwinger
    VIP Meritorious for electroda.pl
    Pomijaj帷 instalacj (bo trudno tam co pomyli) to pewno nie podmienia貫 magneta, wi璚 problem b璠zie w豉郾ie tam, impulsator, cewka...
  • #40
    xbandy
    Level 10  
    No to przecie o tym pisa貫m.... Ale jakie szczeg馧y czy co, bo domy郵a to si i ja tak domy郵am.
  • #41
    BANANvanDYK
    Level 40  
    xbandy (tprzemo), pisz tutaj bo akurat gg nie dzia豉 a na forum nie mo積a pisa.

    Czy przy pod陰czeniu Twojego iskrownika z drugim Simsonem po陰czy貫 masy mi璠zy Twoim a drugim Simsonem? Bo je郵i nie, to pr康 nie m鏬 przep造wa.

    Jeszcze mnie zaciekawi problem opisany na drugim forum, 瞠 jak zamienisz przewody z iskrownika to pojawi si raz iskra. Wed逝g mnie problem b璠zie tkwi w powstawaniu SEM w impulsatorze. Albo ko這 magnesowe ma jakie uszkodzenie (np. przesuni璚ie osiowe na wale lub zanieczyszczenie opi趾ami) albo w jaki spos鏏 jest uszkodzony impulsator. Efekt jest taki, 瞠 powstaje za ma貫 napi璚ie i przez to nie mo瞠 zosta wysterowany modu, dlatego jak odwr鏂isz przewody to du瞠 napi璚ie z cewki wysteruje tyrystor i na豉dowany wcze郾iej kondensator da impuls zap這nowy.

    Ten spos鏏 kt鏎y poda貫m w moim tutorialu z buzzerem nie jest w豉軼iwy dla tego zap這nu. Napi璚ie r闚nie powstaje w miejscach przeci耩 mi璠zy nabiegunnikami poprzez zmian rezystancji czujnika. B璠zie to s造szalne w buzzerze ale w豉軼iwy moment zap這nu ci篹ko zauwa篡. Podam fotk jak wygl康a sygna z impulsatora:
    Zap這n elektroniczny motorower Simson...
    Wszystko wskazuje na to 瞠 u Ciebie ten g堯wny "pik" jest za ma造 lub nie wyst瘼uje i dlatego nie dzia豉 modu. R闚nie gdyby przewody przylutowane do impulsatora by造by zamienione, to zap這n te by nie dzia豉, ale to by si pojawi這 tylko i wy陰cznie w przypadku nowych stator闚.

    Aha i pozdrawiam wszystkich znamomych na tym forum :)
  • #42
    xbandy
    Level 10  
    Dzi瘯i za wiadomo嗆
    No niestety nie po陰czy貫m mas motor闚, no i widz tu ju b陰d, kt鏎ego nie by貫m w tedy 鈍iadom. No c騜, niestety nie b璠 mia mo磧iwo軼i zn闚 po陰czenia tych motor闚:/
    Co do ko豉 to by這 ono nowe i raz za這穎ne nie by這 軼i庵ane. Przypomn 瞠 zap這n pad podczas jazdy, wi璚 my郵 瞠 w wilgotny dzie, podczas jazdy kole si nic nie mog這 chyba sta, skoro nie by這 ruszane??
    Czy jest jaka mo磧iwo嗆 np przez elektryka samochodowa sprawdzenia dok豉dnie jak to jest?? Z czym musia bym si zg這si do takiego pana?
  • #43
    motomis
    Level 15  
    W豉snie kol. pisa do mnie na gg wczoraj,o to samo spyta貫m czy zmasowa silniki(dzisiaj czytam o tym na forum)sam pomys wydaje mi sie dobry,czyzby za pomoca 2 simson闚 istnia豉 mozliwosc znalezienia przyczyny?eliminuj帷 po koleji poszczeg鏊ne elementy,jezeli tak to wiele by to upraszcza這 szukanie czasowo i bezb貫dnie.Tu zosta這 magneto,cewka i czujnik.cze嗆.