Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zapalający się błąd ASR/ESP przy stałych obrotach/prędkości

paweleczek666 12 Maj 2008 14:20 2364 2
  • #1 12 Maj 2008 14:20
    paweleczek666
    Poziom 9  

    Hej!
    Moje auto to peugeot 206 gti. rocznik 2004.
    Zauwazylem niedawno ze TYLKO i WYŁĄCZNIE DOPIERO NA 4 i 5 biegu, jezeli dojde do 4200 obrotów, to zaraz włącza się lampka błędu ESP/ASR. Wtedy juz jestem w stanie zamielic itp...
    Co moze byc przyczyną? Skoro jezeli nie przycisne 'Go' do tylu obrotow to systemy te działają, a więc czujniki sprawne, myslę?
    Hmm
    Nie dziwne ze akurat przy tych obrotach? Prosze o rade..Bo nie chce bez sensu jechac do ASO zeby tam wybulic przy samym wjeździe stówkę..a jeszcze nie wem czy dadzą rade
    Pozdro
    Qrna, a dzisiaj odpalam auto, gazuje tak samo przy tych obrotach i Błąd nie wyskakuje, bleee.
    jednego zrodla przeczytałem o czymś takim:
    W 407 dosc czesto bywa katowy czujnik polozenia kola kierownicy. Jezeli jest skalibrowany poprawnie - polozenie kierownicy w pozycji do jazdy na wprost - 0deg i kolo kierownicy jest rzeczywiscie prosto jadac na wprost to esp otrzymuje prawdziwa informacje. Jezeli kolo kierownicy jest nieco skrecone (np niesprawnosc przedniego zawieszenia), samochod jedzie na wprost (4 czujniki predkosci pokazuja ta sama predkosc) to esp otrzymuje informacje nieprawdziwa i sterownik bedzie probowal to korygowac badz wywali blad.
    Czesto ten czujnik ulega uszkodzeniu (np pokazuje caly czas 720deg).

    U mnie jezeli jade na wprost to kiera tez troszke rowno nie lezy. czy moze szukac ostatecznie tutaj przyczyny?
    Czy da sie ustawic kiere samemu - takowa geometrie - czy raczej serwis>
    Pozdro i licze na rady:-)

  • #2 12 Maj 2008 15:31
    Pawel wawa
    Admin grupy Samochody

    Geometria w serwisie, nie koniecznie w ASO! Bez sprzętu nie ustawisz.

  • #3 12 Maj 2008 18:26
    paweleczek666
    Poziom 9  

    aha, to spoko, mam nadzieje ze pomoze. Pozdro i dzięks!

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo